1
Vraag
2
Reacties
Erving

Level 6
  • 108Posts
  • 4Oplossingen
  • 29Likes

Blijven modem-modus-instellingen (IPv4) in mijn CB gehandhaafd na een reset ?

Mijn Connectbox is door Ziggo naar IPv4 gezet waardoor in de CB het scherm kwam waardoor ik de CB in de modem-modus kon zetten. Dat is prima gegaan (zie bijlage) en werkt ook goed.
Stel nu dat ik de CB vanwege problemen moet resettten; blijft dan de hiervoor beschreven modem-modus bestaan ? Of moet daarna Ziggo weer de CB instellen op IPv4, enz., enz.
M.a.w.: blijven de huidige instellingen gehandhaafd na een reset ?

Bijlage:
Oplossingen

Geaccepteerde oplossingen
Michael Z1
Oud Community Moderator
Oud Community Moderator
  • 2609Posts
  • 346Oplossingen
  • 522Likes
Goede vraag, Erving en zeker geen domme. Wanneer je het modem van de stroom haalt dan blijven de instellingen zoals ze zijn. Wanneer het modem echt wordt teruggezet naar de fabrieksinstellingen, dan schakelt je modem inderdaad weer terug naar de modem modus en zal je bridge modus opnieuw moeten activeren. IPv4 blijft wel gewoon.

Bekijk in context

Erving
Topicstarter
Level 6
  • 108Posts
  • 4Oplossingen
  • 29Likes

NB: ik heb de laatste vraag verplaatst naar een zelfstandig item !

Bekijk in context

8 Reacties 8
Erving
Topicstarter
Level 6
  • 108Posts
  • 4Oplossingen
  • 29Likes
Misschien is nog een toelichting nuttig: ik bedoel dat het soms nodig is om je modem te resetten, bijv. in het geval er "niets" meer helpt.
Er treden bijv. (grote) problemen op als Ziggo onderhoud heeft gepleegd, althans dat lees ik op ons forum.
Mijn vraag aan het forum is dus als je zo'n reset hebt moeten doen, blijven dan de door Ziggo op afstand gemaakte wijzigingen (zie mijn 1ste bericht) bewaard, of gaat de CB terug naar de 1ste fabrieksinstellingen en moet je als klant dan weer Ziggo inschakelen om de door jou gewenste (bijv.) modem-modus terug te krijgen ?
Let wel, dit is gewoon een informatieve vraag (misschien zelfs een "domme" ?).
Michael Z1
Oud Community Moderator
Oud Community Moderator
  • 2609Posts
  • 346Oplossingen
  • 522Likes
Goede vraag, Erving en zeker geen domme. Wanneer je het modem van de stroom haalt dan blijven de instellingen zoals ze zijn. Wanneer het modem echt wordt teruggezet naar de fabrieksinstellingen, dan schakelt je modem inderdaad weer terug naar de modem modus en zal je bridge modus opnieuw moeten activeren. IPv4 blijft wel gewoon.
Erving
Topicstarter
Level 6
  • 108Posts
  • 4Oplossingen
  • 29Likes
Michael Ziggo bedankt voor je antwoord. Ik begrijp daaruit dat ik zelf na een reset naar fabrieksinstellingen de CB weer in de bridge-modus kan terugzetten. Dan hoef je Ziggo dus niet in te schakelen: het scherm dat ik in de bijlage in mijn 1ste bericht heb meegestuurd, komt na reset naar fabrieksinstellingen gewoon weer terug. Klopt dat ?

Een andere vraag nog (heeft niks met dit onderwerp te malen): hoe kan ik iemand volgen op ons forum ? Er zijn een aantal "knappe koppen" op ons forum die ik best zou willen volgen. Ik vraag het maar, want ik kan op het forum niet vinden hoe het moet (kijk er misschien overheen ?).
Michael Z1
Oud Community Moderator
Oud Community Moderator
  • 2609Posts
  • 346Oplossingen
  • 522Likes
Erving wrote:
Michael Ziggo bedankt voor je antwoord. Ik begrijp daaruit dat ik zelf na een reset naar fabrieksinstellingen de CB weer in de bridge-modus kan terugzetten. Dan hoef je Ziggo dus niet in te schakelen: het scherm dat ik in de bijlage in mijn 1ste bericht heb meegestuurd, komt na reset naar fabrieksinstellingen gewoon weer terug. Klopt dat ?

Een andere vraag nog (heeft niks met dit onderwerp te malen): hoe kan ik iemand volgen op ons forum ? Er zijn een aantal "knappe koppen" op ons forum die ik best zou willen volgen. Ik vraag het maar, want ik kan op het forum niet vinden hoe het moet (kijk er misschien overheen ?).

Dat klopt helemaal, het is niet dat je na een fabrieksinstellingen een ander scherm te zien krijgt 🙂

Je kan iemand volgen door op zijn naam te klikken en dan op 'Volgen' te klikken.
Erving
Topicstarter
Level 6
  • 108Posts
  • 4Oplossingen
  • 29Likes
Michael Ziggo Weer bedankt ! Opgelost !
Erving
Topicstarter
Level 6
  • 108Posts
  • 4Oplossingen
  • 29Likes

Vandaag keek ik eens in de Connect Box die in februari 2019 in Bridge Miodus is gezet. Ik deed dat omdat er de laatse tijd eigenlijk wel veel internet-storingen zijn. Ik zag daar nu een heel ander scherm dan in feb-2019. Zo'n scherm kan natuurlijk veranderen in de tijd, maar het is nu niet duidelijk meer of de CB inderdaad in bridge modem staat. Er staat nu: "Internet (Router  Status)". Dat wekt bij mij vraagtekens op, want er zou moeten staan: "Router uitgeschakeld (bridge modus)" (zoals voorheen). Komt dit  door het door elkaar gebruiken van de termen router en modem ? Terwijl het toch verschillende apparaten zijn. Of is er wat anders aan de hand ? Foto bijgevoegd.

Erving
Topicstarter
Level 6
  • 108Posts
  • 4Oplossingen
  • 29Likes

NB: ik heb de laatste vraag verplaatst naar een zelfstandig item !

Bert

Level 21
T.E.A.M.
  • 76300Posts
  • 5200Oplossingen
  • 22491Likes
E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Uitgelicht topic