HebikOok
Meedenker
  • 13Posts
  • 0Oplossingen
  • 1Likes

Bestaat er een vervangend product voor de POA

Bestaat er een vervangend (beter) product voor de POA.

Dit omdat ik om de X maanden problemen heb met het Internet. (de TV en telefoon werken zonder problemen door)

In alle gevallen helpt het uitwisselen van de POA (deze heb ik nieuw op voorraad) en gaat het weer de nodig maanden goed.

De uitwissel actie natuurlijk nadat ik alle normale zaken heb geprobeerd, kabels los halen en reboten en het probleem repeterende is.

 

Alvast bedankt.

21 Reacties 21
Bert
Super Expert
Super Expert
  • 49579Posts
  • 3051Oplossingen
  • 11095Likes

Om je binnenkomend signaal te kunnen beoordelen, kun je hier uit je modem de volledige pagina's van downstream en upstream waarden plaatsen met een schermafbeelding en de laatste dagen Netwerk historie?

Waar vind ik de up- en downstreamwaardes van mijn modem?

https://community.ziggo.nl/t5/Tips-van-Ziggo/Waar-vind-ik-de-up-en-downstreamwaarden-van-mijn-modem/...

En kun je een foto hier plaatsen van de eerste plaats waar Ziggo je huis binnenkomt met eventuele splitters, versterkers en het modem op de foto?

tobiastheebe
Super Expert
Super Expert
  • 5033Posts
  • 274Oplossingen
  • 1669Likes

Een alternatieve opdruksplitter, met IEC-aansluitingen en gelijkwaardige specificaties aan de POA-01-B en POA 01-UPC, is de PTSX-02 van Technetix. Er zijn ook andere POA's (drieweg en met F-aansluiting(en)), je geeft niet aan welk type je nu gebruikt.

 

Ik vermoed echter dat er iets anders aan de hand is, ik gebruik al jaren dezelfde POA-01-B zonder enig probleem.

 

EDIT: Bert is mij net voor met de nodige vragen.

HebikOok
topicstarter
Meedenker
  • 13Posts
  • 0Oplossingen
  • 1Likes

Hallo Heren bedankt voor de reactie.

Ziggo is de nodige keren op locatie geweest, om de zaak te onderzoeken (zelfs 3 keer in een week), en alles lijkt in orde, en als zij weggaan (na vervanging van de AOP en POA werkt het ook)

Vanaf de wijk verdeler is het 36 meter naar de AOP hierop zit direct de POA.

op de POA zit de Connectbox (arris) met de standaard meegeleverde kabel.( die ook de nodige keren is vervangen)

De andere POA aansluiting gaat naar een versterker FRA-752 en daarvandaan alleen naar een Nextbox via 12m Coax rg59u (Verkeerde kabel ja ik weet het, maar niet te vervangen zonder veel sloopwerk)

Ik kan inderdaad de Braun POA vervangen voor de Technetix maar geeft dat geen problemen volgens mijn gaat de Braun tot 2GHZ en te Technetix tot 1,2GHZ.

Ik zal vanavond nog een afbeelding van de situatie toevoegen en van de signaalsterkt en Connectbox log.

tobiastheebe
Super Expert
Super Expert
  • 5033Posts
  • 274Oplossingen
  • 1669Likes

De PTSX-02 is inderdaad getest tot 1,2 GHz maar dat voldoet prima voor de komende jaren. Huidige downstream voor SC-QAM-kanalen is 602-850 MHz, met eventueel nog een 93 MHz breed OFDM-kanaal daarboven voor DOCSIS 3.1. Dit blijft dus allemaal nog onder 1 GHz.

HebikOok
topicstarter
Meedenker
  • 13Posts
  • 0Oplossingen
  • 1Likes

Hierbij nog een afbeelding van de installatie.ziggo netwerk bridge min.png

tobiastheebe
Super Expert
Super Expert
  • 5033Posts
  • 274Oplossingen
  • 1669Likes

Bovenstaande ziet er goed uit. Zou je een foto van het AOP willen plaatsen?

Zou je tevens de downstream/upstream-gegevens van het modem willen plaatsen? Instructies zijn hier te vinden.

HebikOok
topicstarter
Meedenker
  • 13Posts
  • 0Oplossingen
  • 1Likes

Ik heb de aarde er afgehaald bij de vorige POA wisseling om eens te kijken of dat verschil maakt, kennelijk niet dus.

En de log welke precies het beeld laat zien van het probleem met T3 en T4 fouten.

tobiastheebe
Super Expert
Super Expert
  • 5033Posts
  • 274Oplossingen
  • 1669Likes

De upstream vertoont ruis op 36 en 58,8 MHz. Verder is er kanaaluitval in de downstream (RCS partial service) en een modem reset door een T4 timeout geweest. Tenslotte zijn er herhaaldelijke T3 timeouts. Vrijwel zeker is er ook ruis aanwezig op de downstream. 

 

Zou je de tweede downstream-tabel willen plaatsen?

HebikOok
topicstarter
Meedenker
  • 13Posts
  • 0Oplossingen
  • 1Likes

down2.JPG

het tweede deel

tobiastheebe
Super Expert
Super Expert
  • 5033Posts
  • 274Oplossingen
  • 1669Likes

In de actuele status is niet duidelijk te zien welke DS-kanalen problemen vertonen c.q. wat de mogelijk oorzaak was voor de signaalproblemen.

 

Een moderator (Ziggo-medewerker) komt binnen 1-2 dagen langs in dit topic, deze kan het signaal uitgebreid onderzoeken en eventueel een meerdaagse meting naar het modem opstarten.

Zou je jouw adresgegevens willen invullen op deze pagina? Deze gegevens zijn alleen voor moderators zichtbaar.

HebikOok
topicstarter
Meedenker
  • 13Posts
  • 0Oplossingen
  • 1Likes

Bedankt voor zover dan maar, ik zal een paar Technetix PTSX-02 bestellen en eens kijken of deze beter functioneren.

tobiastheebe
Super Expert
Super Expert
  • 5033Posts
  • 274Oplossingen
  • 1669Likes

Ik acht de kans erg klein dat de splitter de oorzaak is. Een defecte splitter komt wel eens voor, maar ik maak uit je oorspronkelijke bericht op dat je de splitter al meer dan eens hebt vervangen.

HebikOok
topicstarter
Meedenker
  • 13Posts
  • 0Oplossingen
  • 1Likes

Een defecte splitter lijkt mijn ook vreemd maar het feit blijft dat als ik de splitter omwissel voor een nieuwe het probleem voorlopig weer enkele maanden is opgelost, eerder gebruikte splitters (er liggen er nog een paar) durf ik eigenlijk niet opnieuw in te zetten en ik heb geen meetapparatuur om er eens dieper naar te kijken.

Nieuwe Technetix splitters worden vanavond geleverd en ik heb nog een Braun op voorraad dus voorlopig redden we het wel weer.

Nogmaals bedankt voor de reacties

Jacob
Community Moderator
Community Moderator
  • 828Posts
  • 38Oplossingen
  • 135Likes

@HebikOok fijn dat je zoveel hebt gehad aan de tips en adviezen hier. En inderdaad, er is in het verleden al veel gedaan en getest. Soms is het lastig om de vinger op de zere plek te leggen, zullen we maar zeggen.

Wil je ons aangeven of je met de aanpassing verbetering ervaart? Succes! 

HebikOok
topicstarter
Meedenker
  • 13Posts
  • 0Oplossingen
  • 1Likes

Ik denk dat ik vandaag/morgen een Technetix plaats, hoe dit uitpakt zal ik aan dit topic toevoegen.

HebikOok
topicstarter
Meedenker
  • 13Posts
  • 0Oplossingen
  • 1Likes

Na het uitwisselen nog even de tabellen naast elkaar gelegd in afbeeldingen.

tobiastheebe
Super Expert
Super Expert
  • 5033Posts
  • 274Oplossingen
  • 1669Likes

Goed te zien dat de PTSX-02 een iets lagere demping heeft dan de POA-01-B.

 

Ik zie nog steeds de ruis op 58,8 MHz terug.

Lotte
Community Moderator
Community Moderator
  • 775Posts
  • 79Oplossingen
  • 196Likes

@HebikOok Hoe gaat het nu met je verbinding? We zijn enorm benieuwd! 

HebikOok
topicstarter
Meedenker
  • 13Posts
  • 0Oplossingen
  • 1Likes

Hallo Lotte, bedankt voor de interesse, de omwisseling naar Technetix is nog te kort geleden op dit moment verwacht ik nog geen problemen.

Natuurlijk heb ik nu wel even de signalen bekeken en voor Downstream lijken deze zelfs iets beter. (in de bijlage)

Uitgelicht topic