1
Vraag
2
Reacties
Frenneke

Stamgast
  • 9Posts
  • 0Oplossingen
  • 4Likes

Alles werkt, maar internet offline in decolab

Ivm met instabiel internet heb ik een nieuwe connectbox ontvangen om te zien of dit het verschil maakt. Na het vervangen heb ik de top link wifi boosters gereset en opnieuw ingesteld. Alles werkt maar als ik een test die in de app van decolab heeft deze aan dat ik offline ben? Raar want ben gewoon op deze site of begrijp ik iets nu helemaal verkeerd?

Gaat hier iets mis en hoe kan ik dit verhelpen?

Oplossing

Geaccepteerde oplossingen
anoniemforum
Super Expert
Super Expert
  • 8562Posts
  • 545Oplossingen
  • 1985Likes

dan denk ik dat decolab in access point mode niet wordt ondersteund,

als ik het bij mijn Deco probeer krijg ik de zelfde melding ook de mijne staat in access point mode, of het is een bug de wifi via de Deco werkt verders prima

Bekijk in context

6 Reacties 6
anoniemforum
Super Expert
Super Expert
  • 8562Posts
  • 545Oplossingen
  • 1985Likes

heb je de Deco’s al gereset ?

Frenneke
topicstarter
Stamgast
  • 9Posts
  • 0Oplossingen
  • 4Likes

Ja dat heb ik gedaan

anoniemforum
Super Expert
Super Expert
  • 8562Posts
  • 545Oplossingen
  • 1985Likes

staat de Deco in access point of router mode ?

Frenneke
topicstarter
Stamgast
  • 9Posts
  • 0Oplossingen
  • 4Likes

In access point

anoniemforum
Super Expert
Super Expert
  • 8562Posts
  • 545Oplossingen
  • 1985Likes

dan denk ik dat decolab in access point mode niet wordt ondersteund,

als ik het bij mijn Deco probeer krijg ik de zelfde melding ook de mijne staat in access point mode, of het is een bug de wifi via de Deco werkt verders prima

Frenneke
topicstarter
Stamgast
  • 9Posts
  • 0Oplossingen
  • 4Likes

Dankjewel voor het meedenken. Dan stop ik met zoeken naar een oplossing en accepteer maar dat decolab niet werkt..... Zolang we tenminste gewoon online zijn haha.

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Uitgelicht topic