Al twee jaar problemen met Internetverbinding - valt een paar keer per dag weg

Ik heb al sinds november 2018 problemen met m’n internetverbinding. Afgelopen half jaar ging het aardig goed maar de afgelopen twee weken is het weer mis. 

Dit is m’n eerste topic, en dit is een vervolgtopic wat ik niet meer kan vinden in het Ziggo archief.

 

Zo’n drie keer per dag krijg ik de volgende foutmeldingen en valt de verbinding voor 30s weg:

RCS Partial Service;CM-MAC=HIDDEN;CMTS-MAC=00:01:5c:b1:6c:4e;CM-QOS=1.1;CM-VER=3.0;

 

SYNC Timing Synchronization failure - Loss of Sync;CM-MAC=HIDDEN;CMTS-MAC=00:01:5c:b1:6c:4e;CM-QOS=1.1;CM-VER=3.0;

 

Ik heb verder T3 timeouts and er zijn relatief veel pre- en post RS errors.

Vorig jaar heeft Ziggo alles in de meterkast aangelegd, verbinding met straatkast was goed. Verbinding met wijkkast was goed. Er was destijds een probleem met een modem in het LC. 

Geen idee wat het nu is maar de errors rijzen weer de pan uit en daardoor gaat de verbinding over de zeik. 

Hieronder screenshots van mijn connect box log. Toevallig is 12 dagen geleden mijn mediabox XL vervangen door een Next, waarna problemen lijken te zijn begonnen. Heel af en toe heb ik ook blokjes in beeld.

 

immetjes
Raadgever
  • 81Reacties
  • 2Oplossingen
  • 10Likes
2 Geaccepteerde oplossingen

Probleem is opgelost!

 

De netwerkmonteur is afgelopen woensdag 27 januari langs geweest en heeft de lijn doorgemeten. Het bleek dat er te veel ruis zat op de upload. Na loshalen van een oude coax kabel (uit 1998, heel dun) richting bovenverdieping was deze ruis weg. Twee jaar geleden is dit ook gemeten en was er geen probleem. Ziggo heeft zelf de RF connectoren op deze kabel gekrompen.

 

Voor de zekerheid is de straatkast ook nog gecontroleerd, deze was in orde en zoals ik al wist geschikt gemaakt voor het Gigabit netwerk.

 

Volgens de netwerkmonteur is het probleem wat ik had waarschijnlijk begonnen na deze upgrade (dat zou inderdaad kunnen kloppen). Dit komt omdat de frequentie van het signaal omhoog gegaan is. Dit maakt het netwerk gevoeliger voor fouten zoals een oude coax kabel of slecht afgeschermde coax connector, zeker in verband met aanwezige 4G straling.

 

Ik heb nu de oude coax naar boven los gekoppeld en heb geen post RS, SYNC of RCS errors meer.

Ondertussen heb ik 20m Hirschmann KOKA 9 TS coax kabel gekocht en twee POFC 070 RF connectoren.

 

Mijn overburen met dezelfde problemen hebben in de TV boven nog deze connector:

TV connector overburen.jpg

Ik heb ze aangeraden eerst de kabel naar boven los te halen in de meterkast en te kijken hoe het dan gaat, maar zeker deze oude connector te vervangen.

 

@Paul Z , @Henno , @KBX458 , @Sander Z , @Dave- @Alex Z bedankt voor de reacties en het meedenken!

 

 

 

Bekijk in context

immetjes
topicstarter
Raadgever
  • 81Reacties
  • 2Oplossingen
  • 10Likes

Monteur is geweest. Heeft kabels doorgemeten, dit zijn de conclusies:

 

  • Er is licht ruis in de wijk, maar zo weinig dat het eigenlijk niet modemuitval verklaart.
  • Er zit ook een veur in het signaal wat kan wijzen op kabelschade buiten. Pulse meeting aangevraagd voor straatkast-wijkkast en wijkkast-LC.
  • Er is lichte signaal ruis in huis maar dat zit voor de modem frequenties. Kan de uitval niet veroorzaken
  • Binnenkomend signaal is erg sterk (13 dB terwijl 5dB prima zou zijn). POA-13-A Splitter (daar zit een filter in) direct op AOP gezet. Bij de multimedia XL zou dit niet kunnen maar mijn Next mediaplayer gaat op een andere manier om met het retoursignaal.
  • Nieuwe kabel gemonteerd tussen POA-13-A en modem
  • Nieuwe kabel gemonteerd tussen POA-13-A en 3DSS2 splitter
  • Arris Modem vervangen door Compal modem (zou niets uit moeten maken, maar er zijn wel eens klanten geweest waar dit hielp)

Tijdens een lijnmeting valt de verbinding even weg dat gaat binnen de komende twee weken gebeuren. Als daar inderdaad iets wordt gevonden (kabelschade) dan moet de straat open. Dat kan 5 weken duren ivm vergunningen etc.

 

Mocht dit allemaal niet helpen dan modem terug in router mode laten zetten en UTP bekabeling nalopen. Prima monteur, erg communicatief.

Bekijk in context

immetjes
topicstarter
Raadgever
  • 81Reacties
  • 2Oplossingen
  • 10Likes
56 Reacties 56

Vandaag 10-Jan-2021 is het internet er 9(!) uitgevallen sinds 02:18u. Het is nu 13:51u. Het wordt dus alleen maar erger. Elke keer metdezelfde fouten:

`RCS Partial Service` en tegelijkerijtd `SYNC Timing Synchronization failure - Loss of Sync.`

Upstream kanaal drie heeft bovendien een extra T3 Timeout error. Dus 5 T3  Timeouts waar dat er eerst 4 waren.

Ook namen de “ Fouten na RS”  toe met 8% en “ Fouten voor RS” met 6%. Ik vind het vooral vreemd dat de fouten na RS zo hoog zijn en relatief hoger worden.

 

immetjes
topicstarter
Raadgever
  • 81Reacties
  • 2Oplossingen
  • 10Likes

In dit Topic zie ik onderstaande modem en ik zie een POA splitter op de AOP met een wit kapje.

 

 

Haal deze eens los en heb je dan nog uitval.

 

 

Dave-
Super Expert
Super Expert
  • 13767Reacties
  • 556Oplossingen
  • 2640Likes

Dave- wrote:

In dit Topic zie ik onderstaande modem en ik zie een POA splitter op de AOP met een wit kapje.

Haal deze eens los en heb je dan nog uitval.

 

Dat is een oude foto. Het is jammer dat het vervolg op mijn eerste topic weg is (althans ik kan het niet meer vinden) want daar staat nuttige informatie in. Hier is een foto van de huidige situatie:

De esx-02 splitter gaat links naar de TV en rechts naar de Connectbox. Alles is door Ziggo getermineerd, aangesloten en doorgemeten vorig jaar. Ik ben er verder niet aan geweest.

 

Wat mij wel opvalt dat deze problemen altijd voorkomen als het kouder wordt buiten. In de zomer zijn er eigenlijk nauwelijks problemen. Misschien iets met vocht/temp. te maken in de grond, straatkast, wijkkast of LC?

 

immetjes
topicstarter
Raadgever
  • 81Reacties
  • 2Oplossingen
  • 10Likes

Op de downstream is veel ruis aanwezig, terwijl de upstream moeite heeft met het bereiken van de CMTS. Ik leg het neer bij het moderatieteam.

KBX458
Super Expert
Super Expert
  • 5158Reacties
  • 214Oplossingen
  • 1789Likes

Ik ga even iemand vragen die wat meer weet over de aansluitingen zodat hij even een scherpe blik kan wagen gelukkig @KBX458  to the rescue ?

Dave-
Super Expert
Super Expert
  • 13767Reacties
  • 556Oplossingen
  • 2640Likes

@immetjes Goed dat je dit verhaal weer onder de aandacht brengt! Zoals @KBX458 aangaf, is dit topic aangedragen bij het moderatieteam. Mijn collega's zullen hier met alle aandacht eerdaags naar kijken. Misschien dat zij het oude topic wel weer boven water kunnen krijgen voor alle ins en outs!

Sander Z
Community Developer
Community Developer
  • 2474Reacties
  • 254Oplossingen
  • 1388Likes

Een coax kabel moet altijd minimaal 30 cm zijn. Dat gaat de coax van AOP naar Esx splitter niet halen volgens mij.

Heb je niet toevallig een groen/rood kabel liggen? Zat in het installatie pakket.

Zou toch even vragen voor een monteur, denk dat er iets niet goed gaat op de c12 kabel buiten of in de kast.

Niet van toepassing

PeterH2020 wrote:

Een coax kabel moet altijd minimaal 30 cm zijn. Dat gaat de coax van AOP naar Esx splitter niet halen volgens mij.

Heb je niet toevallig een groen/rood kabel liggen? Zat in het installatie pakket.Zou toch even vragen voor een monteur, denk dat er iets niet goed gaat op de c12 kabel buiten of in de kast.

Goed punt! Ja, die heb ik nog. Ik heb dat korte stukje even vervangen. Kijken of het uitmaakt.

immetjes
topicstarter
Raadgever
  • 81Reacties
  • 2Oplossingen
  • 10Likes

Om 16:15 kort stukje coax vervangen.

screenshot 19:18:

Even straks vergelijken. Heb om 18:10 ook weer de bekende errors gekregen maar niet gemerkt dat internet er mee ophield.

immetjes
topicstarter
Raadgever
  • 81Reacties
  • 2Oplossingen
  • 10Likes

Is nog niet goed hoor, even afspraak inplannen voor een monteur. Tenzij de hele EV er last van heeft want dan is er netwerk monteur nodig.

Niet van toepassing

@immetjes weet je of buren in de straat die net als jij op dezelfde grijze kast (EV) aangesloten zitten problemen met hun Internet hebben?

Henno
Expert
Expert
  • 2600Reacties
  • 77Oplossingen
  • 720Likes

@Henno Mijn overburen zitten op dezelfde straatkast en ik heb het ze net gevraagd hoe de internetverbinding was. Ze meldden me dat het dit weekend een drama was met herhaaldelijke uitval. Ze hebben in de andere straat familie wonen, ze zullen het ook aan hen vragen. Ze zijn niet erg technisch dus ik ga hun logs wel even bekijken en kom dan hier vanmiddag terug.

Mijn Log: 11-Jan 09:37: Fouten na RS weer 2,429 hoger (op kanaal 24) in 12u tijd. Om 03:00 en 06:33 weer de SYNC en RCS errors (was niet op internet, ik weet dus niet of het daadwerkelijk uitviel).

immetjes
topicstarter
Raadgever
  • 81Reacties
  • 2Oplossingen
  • 10Likes

De andere familie die een straat verderop woont zit op een andere EindVersterker, als die er ook last van hebben dan zit het in de wijkkast.

Links EV, meestal met tussen de 8 en 16, soms meer, huishoudens, rechts WV, ik weet niet precies hoeveel EV's, maar dat kunnen er best veel zijn.

Henno
Expert
Expert
  • 2600Reacties
  • 77Oplossingen
  • 720Likes

@Henno Precies. Hier in de straat staat een tegenover mijn huis een straatkast. Daar zitten ik en m'n overburen op. Aan het eind van de straat staat de wijkkast. Daar zit mijn straat en de straat van de familie vd buren op. Het is dus interessant om de ervaringen van de familie van mijn buren te achterhalen, dat geeft een idee hoe diep het probleem zit.

Onderstaande foto's zijn van 14 november 2018. De blauwe coax kabels in de straatkast zijn inmiddels allemaal vervangen (van de wijkkast weet ik het niet).

Recent is ook alles naar Gigabit internet ge-upgrade dus deze foto's zijn GEEN recent beeld van de situatie.

Straatkast:

 

Wijkkast, tevens straatkast voor de straat dwars op mijn straat (zoals je ziet was de stroomvoorziening van de meest linker versterker wat opgelapt).

 

 

immetjes
topicstarter
Raadgever
  • 81Reacties
  • 2Oplossingen
  • 10Likes

Bijzonder die wijkkast, dat is namelijk een soort tussenverdeler, geen echte WV. Op een WV komt glasvezel binnen, die hierboven komt coax op binnen om dat lokaal in de straat te verdelen maar ook weer naar andere EV's door te koppelen.

Henno
Expert
Expert
  • 2600Reacties
  • 77Oplossingen
  • 720Likes

@Alex Ziggo Kan jij of een collega hier naar kijken? Dit lijkt vrij groot...

Henno
Expert
Expert
  • 2600Reacties
  • 77Oplossingen
  • 720Likes

 

@Henno en @Alex Ziggo. Ik ben bij de overburen langs geweest. Modem is nu sinds 14 dagen online. zij hebben net zo veel SYNC en RCS errors als wij hebben en ook veel RS errors en meer T3 Timeouts. Internetverbinding valt vaak weg. Ik heb wat foto's van het scherm gemaakt toen ik in het modem ingelogd was.

De familie van de overburen in de andere straat heeft geen problemen zegt hij. Dus het lijkt enkel straat gerelateerd te zijn.

immetjes
topicstarter
Raadgever
  • 81Reacties
  • 2Oplossingen
  • 10Likes

Dit is niet best.

Henno
Expert
Expert
  • 2600Reacties
  • 77Oplossingen
  • 720Likes

@Alex Ziggo Gisteren viel het internet weer uit 's middags.

Wat is de volgende stap om dit op te lossen? Sturen jullie een netwerk monteur? Kan ik nog iets doen?

immetjes
topicstarter
Raadgever
  • 81Reacties
  • 2Oplossingen
  • 10Likes

Goedemiddag @immetjes,

Dankjewel voor de reactie! Het gaat zo te zien niet goed met het signaal. Het lijkt mij verstandig dat er een netwerkmonteur langskomt om alles na te lopen en door te meten. 
Ik heb een afspraak met een netwerkmonteur voor je geregeld op vrijdag  15-01-2021 tussen 12:00 en 18:00 uur. Mocht het dan niet schikken dan is de afspraak via Mijn Ziggo > Mijn Gegevens > Mijn Monteursafspraken te wijzigen. 
Laat je na het monteursbezoek weten wat je bevindingen zijn? 

Paul Z
Community Moderator
Community Moderator
  • 5325Reacties
  • 418Oplossingen
  • 1030Likes

Dag @Paul Ziggo, Bedankt voor de terugkoppeling. De tijd voor de afspraak is prima. Ik post de bevindingen van de monteur weer hier.

immetjes
topicstarter
Raadgever
  • 81Reacties
  • 2Oplossingen
  • 10Likes

Vannacht om 02:19 is het modem gereset en is de volgende SW update uitgevoerd: van 9.1.1912.303 naar 9.1.1912.304:

  • Problemen met Bosch / Siemens apparatuur opgelost. Modem kon hierdoor crashen.
  • Verbeteringen stabiliteit (wegvallende) wifi-verbinding
  • Security mode staat nu, na een factory reset, standaard op WPA2
  • Wanneer je je modem laat omzetten naar IPv4 (in voormalig UPC gebied) kon je problemen krijgen met de internet verbinding. Dit is nu opgelost.
  • Indien het modem lang online is (meer dan 20 dagen) en er is een onderliggende storing op het kabelnetwerk, dan herstelt het modem niet altijd. Dit is nu ook opgelost.

Allemaal (behalve de laatste misschien) niet nuttig voor m'n gebridgte modem.

Om 05:17, 07:06, 10:03 en 11:04 zijn er weer RCS en SYNC errors met om 11:26 alleen een RCS error. Upstream heeft wel 14x T3 Timeouts op Kanaal 1, maar dat kan met de reset en update te maken hebben.

De update lijkt niet geholpen te hebben, zie de vele errors hier beneden. Afwachten op de netwerk monteur voor morgen.

 

immetjes
topicstarter
Raadgever
  • 81Reacties
  • 2Oplossingen
  • 10Likes

@immetjes laatste tabel hierboven, zoals al eerder vermeld, fouten na Reed-Solomon correctie wijst op een grote hoeveelheid ruis die op de coax binnenkomt, waarschijnlijk van de straat.

Henno
Expert
Expert
  • 2600Reacties
  • 77Oplossingen
  • 720Likes

De monteur is net geweest. Maar dat was een monteur voor binnen en die kon geen lijnen doormeten richting de EV. Ze hadden hem vertelt dat de AOP fout was (die is helemaal goed).

De monteur kon dus niets doen, maar hij gaat wel een lijnmeting aanvragen. Ik moet volgende week bellen over de status daarvan. Door drukte kon dit wel 5 werkdagen duren ipv 48 uur. Hij raadde ook aan om mijn buren te laten bellen zodat het Ziggo duidelijk wordt dat het om een blokprobleem gaat.

immetjes
topicstarter
Raadgever
  • 81Reacties
  • 2Oplossingen
  • 10Likes

Dat schiet niet echt op. Wellicht dat een moderator nog iets kan betekenen. Heb hen een seintje gegeven.

KBX458
Super Expert
Super Expert
  • 5158Reacties
  • 214Oplossingen
  • 1789Likes

immetjes wrote:

De monteur is net geweest. Maar dat was een monteur voor binnen en die kon geen lijnen doormeten richting de EV. Ze hadden hem vertelt dat de AOP fout was (die is helemaal goed).

De monteur kon dus niets doen, maar hij gaat wel een lijnmeting aanvragen. Ik moet volgende week bellen over de status daarvan. Door drukte kon dit wel 5 werkdagen duren ipv 48 uur. Hij raadde ook aan om mijn buren te laten bellen zodat het Ziggo duidelijk wordt dat het om een blokprobleem gaat.

Henno
Expert
Expert
  • 2600Reacties
  • 77Oplossingen
  • 720Likes

@immetjes Ontzettend vervelend  dat het probleem nog steeds speelt! Ik heb even een bericht gestuurd naar de afdeling die meer kan zeggen over het storingsticket en de aangevraagde lijnmeting.
Zodra ik een terugkoppeling voor je heb met het verder vervolg hierop deel ik het met jou onder dit topic. 

Paul Z
Community Moderator
Community Moderator
  • 5325Reacties
  • 418Oplossingen
  • 1030Likes

@immetjes In overleg met mijn collega's is besloten dat hier een netwerkmonteur langs moet komen voor het verrichten van een lijnmeting. Ik heb een afspraak ingepland op woensdag 27 januari 2021 tussen 08:00 uur en 13:00 uur. Laat je na het monteursbezoek weten wat je bevindingen zijn?

Paul Z
Community Moderator
Community Moderator
  • 5325Reacties
  • 418Oplossingen
  • 1030Likes

@Paul Ziggo Dat is prima. Als de monteur geweest is laat ik hier weer weten wat de resultaten zijn. RS errors lopen onveranderd op en SYNC en RCS errors komen zo'n 10x per dag voor.

immetjes
topicstarter
Raadgever
  • 81Reacties
  • 2Oplossingen
  • 10Likes

@immetjes Top! Dan wachten wij jouw bevindingen onder dit topic even af. 

Paul Z
Community Moderator
Community Moderator
  • 5325Reacties
  • 418Oplossingen
  • 1030Likes

Probleem is opgelost!

 

De netwerkmonteur is afgelopen woensdag 27 januari langs geweest en heeft de lijn doorgemeten. Het bleek dat er te veel ruis zat op de upload. Na loshalen van een oude coax kabel (uit 1998, heel dun) richting bovenverdieping was deze ruis weg. Twee jaar geleden is dit ook gemeten en was er geen probleem. Ziggo heeft zelf de RF connectoren op deze kabel gekrompen.

 

Voor de zekerheid is de straatkast ook nog gecontroleerd, deze was in orde en zoals ik al wist geschikt gemaakt voor het Gigabit netwerk.

 

Volgens de netwerkmonteur is het probleem wat ik had waarschijnlijk begonnen na deze upgrade (dat zou inderdaad kunnen kloppen). Dit komt omdat de frequentie van het signaal omhoog gegaan is. Dit maakt het netwerk gevoeliger voor fouten zoals een oude coax kabel of slecht afgeschermde coax connector, zeker in verband met aanwezige 4G straling.

 

Ik heb nu de oude coax naar boven los gekoppeld en heb geen post RS, SYNC of RCS errors meer.

Ondertussen heb ik 20m Hirschmann KOKA 9 TS coax kabel gekocht en twee POFC 070 RF connectoren.

 

Mijn overburen met dezelfde problemen hebben in de TV boven nog deze connector:

TV connector overburen.jpg

Ik heb ze aangeraden eerst de kabel naar boven los te halen in de meterkast en te kijken hoe het dan gaat, maar zeker deze oude connector te vervangen.

 

@Paul Z , @Henno , @KBX458 , @Sander Z , @Dave- @Alex Z bedankt voor de reacties en het meedenken!

 

 

 

Bekijk in context

immetjes
topicstarter
Raadgever
  • 81Reacties
  • 2Oplossingen
  • 10Likes

Goed om te lezen dat je probleem is opgelost. Veel surfplezier gewenst.🙂

KBX458
Super Expert
Super Expert
  • 5158Reacties
  • 214Oplossingen
  • 1789Likes

Goedemorgen @immetjes,

Ontzettend bedankt voor je terugkoppeling! Ik ben ontzettend blij dat het probleem is opgelost door de monteur. En top dat je jouw buren ook gelijk van advies hebt voorzien. 😉👍Heel veel surfplezier toegewenst en alvast een prettig weekend!

Groeten,

Paul 

Paul Z
Community Moderator
Community Moderator
  • 5325Reacties
  • 418Oplossingen
  • 1030Likes

Graag gedaan voor het meedenken en blij dat het is opgelost.😊

Dave-
Super Expert
Super Expert
  • 13767Reacties
  • 556Oplossingen
  • 2640Likes

Twee weken geleden heb ik dus mijn oude coaxkabel naar boven vervangen door 20m Hirschmann KOKA 9 TS coax kabel aangesloten met aan elke kant een POFC 070 RF connector.

 

Het is hier werkelijk een spookaansluiting, ik was helaas te voorbarig dat dit goed gaat. Net na het installeren van de nieuwe kabel viel de verbinding weer uit met RSC en SYNC errors. Ik heb nu het volgende gedaan:

  1.  Ik heb de twee TV kabels boven van de splitter (VFC2104) boven los gehaald. De nieuwe kabel tussen deze splitter (VFC2104) en de splitter (3DSS2) in de meterkast laten zitten -> Geen effect. verbindingsproblemen en errors blijven
  2. De nieuwe kabel helemaal losgekoppeld van de splitter (3DSS2) in de meterkast. Ik heb geen eindcaps dus de aansluiting op de splitter naar de kabel boven staat open -> Geen effect. verbindingsproblemen en errors blijven
  3. Ik ga nu deze splitter (3DSS2) in de meterkast er tussen uit halen en de ø7mm COAX van de TV beneden direct op de ESX02 splitter (deze splitter splitst het signaal van het AOP tussen TV en Modem) aansluiten. Boven even geen TV meer dus.

 

Hier zijn nog de screenshots van het modem van de afgelopen 21uur en 50m, dus tijdens situatie 2 zoals hierboven vermeld.

 

Ik hou jullie, incl. @Henno op de hoogte.

 

Edit: Ik heb net 10min geleden Nr.3 hier boven gedaan en ik krijg net (9:52u) weer de twee bekende errors en de verbinding valt weg. HOE DAN??????? Mijn kinderen zitten online op school en ik ben het aan werk online. Ik kan het niet meer verklaren. Iemand nog een idee?

 

18-feb-2021 Downstream kanalen 2-2.PNG

 

18-feb-2021 Downstream kanalen 1-2.PNG

 

18-feb-2021 Upstream kanalen.PNG

 

18-feb-2021 Log.PNG

 

18-feb-2021 Connect Box Information.PNG

 

 

immetjes
topicstarter
Raadgever
  • 81Reacties
  • 2Oplossingen
  • 10Likes

De upstream heeft het moeilijk en de downstream vertoont ruis. Ook het vermogen dBmV downstream is, hoewel aan de hoge kant, binnen de normen.

Het modemlog laat geen uitval zien.

Men zou dus denken dat er buitenshuis iets is opgetreden, wat bij jouw uitval veroorzaakt.

Ik heb inmiddels aan het moderatieteam gevraagd om eens kritisch naar het signaal in jouw coaxsegment te kijken.

KBX458
Super Expert
Super Expert
  • 5158Reacties
  • 214Oplossingen
  • 1789Likes

Goedemorgen @immetjes,

Balen dat het probleem met de verbinding toch weer de kop opsteekt! Ik heb nog eens een blik geworpen op de verbinding en zowel op de down- als upstreamverbinding zie ik ruis terug wat voor problemen kan zorgen met de stabliteit van de internetverbinding. In de monteursbon van 27 januari 2021 lees ik terug dat hij constateerde dat er 1 coax 18 kabel in de binnenhuisinstallatie gebruikt werd die ook ruis veroorzaakte. Is deze kabel ook door jou vervangen? 

Als dit al is gedaan, lijkt het mij verstandig dat ter toch opnieuw een netwerkmonteur komt kijken. Ik hoor dan graag op welke data dit het beste schikt. 

Paul Z
Community Moderator
Community Moderator
  • 5325Reacties
  • 418Oplossingen
  • 1030Likes

De Coax 18 kabel (die ging naar boven) heb ik vervangen. De monteur heeft laten zien dat deze kabel ruis gaf op de upload. Kabel aangesloten=ruis, kabel los=geen ruis. Je kon het live zien. Verder zag alles er goed uit.

 

Het enige wat nu nog uit 1998 is is de kabel van AOP naar de TV beneden. Die is al een paar keer bekeken door monteurs en goed bevonden. Deze is ø7mm. De COAX wandcontact doos achter de TV beneden is ook nog uit 1998, dat was volgens de monteurs geen probleem. De rest is allemaal nieuw met Ziggo goedgekeurde aansluitingen.

 

 

immetjes
topicstarter
Raadgever
  • 81Reacties
  • 2Oplossingen
  • 10Likes

@immetjes Heb je de mogelijkheid om eens rechstreeks te testen op het aansluitpunt met een andere, nieuwe coakabel (met kabelkeur)? Eventueel kan ik kosteloos een nieuwe coaxkabel toesturen. Dan hebben we een oorzaak in de binnenhuisinstallatie in iedergeval uitgesloten. 

Paul Z
Community Moderator
Community Moderator
  • 5325Reacties
  • 418Oplossingen
  • 1030Likes

Uitgelicht topic