1
Vraag
2
Reacties
Jruys

Gedreven Raadgever
  • 10Posts
  • 2Oplossingen
  • 5Likes

Af en toe uitval - hoe zijn deze waarden?

Een paar keer in de week ben ik mijn verbinding een paar minuten kwijt. Overkomelijk, maar hinderlijk als je midden in een Webex zit.

 

Voordat ik aan het debuggen sla qua bekabeling en splitter heb ik het modem 12 uur direct (zonder splitter) aan het AOP gehangen om te kijken of het binnenkomende signaal schoon is. Wat is de mening van de guru's - zijn wat ik in de volgende post zet normale waarden?

 

/JW

2 Oplossingen

Geaccepteerde oplossingen
Rikst
Community Moderator
Community Moderator
  • 3151Posts
  • 278Oplossingen
  • 513Likes

Hoi @Jruys

Zulke uitval is zeker hinderlijk, terecht dat je het aankaart. Ik heb voor jou een monteur ingepland op vrijdag 17 juni tussen 8.00 en 13.00 om het AOP een update te geven. Mocht die niet goed uitkomen, wijzig dan de afspraak eenvoudig via Mijn Ziggo. 

Bekijk in context

Jruys
topicstarter
Gedreven Raadgever
  • 10Posts
  • 2Oplossingen
  • 5Likes

Dit draadje netjes afsluiten...

1. Na het testen bleek dat ik een oud type F patch kabel gebruikte tussen splitter en modem, vervanging daarvan leverde fors minder post-RS errors op. De test vlak naast het AOP had ik met een andere (IEC naar F) kabel gedaan dus toen viel het niet op.

2. Monteur heeft het AOP vervangen: was een ouder type maar ook niet helemaal correct afgemonteerd.

Sindsdien heb ik maar enkele post-RS fouten per dag en geen uitval meer gehad.

Bekijk in context

13 Reacties 13
Jruys
topicstarter
Gedreven Raadgever
  • 10Posts
  • 2Oplossingen
  • 5Likes

Statistieken en foto's...

Visser_
Expert
Expert
  • 666Posts
  • 23Oplossingen
  • 249Likes

Hoi @Jruys ,

Dat AOP is verouderd, een monteur kan die vervangen voor een braun.

Welk type splitter gebruik je normaal?

De upstream heb ik niet echt verstand van maar @tobiastheebe kan je daar wel mee helpen.

Jruys
topicstarter
Gedreven Raadgever
  • 10Posts
  • 2Oplossingen
  • 5Likes

Dank @Visser_ ! Ik vond het AOP er ook al wat bejaard uitzien.

 

Splitter is de Hirschmann 3DSS3, met daarop modem, Mediabox Next en slaapkamer TV.

Visser_
Expert
Expert
  • 666Posts
  • 23Oplossingen
  • 249Likes

Als je je profiel invult kan een moderator een monteur aanvragen!

Ik ga er vanuit dat het dan opgelost is.

robinjoo19
Expert
Expert
  • 2803Posts
  • 39Oplossingen
  • 878Likes

hier moet inderdaad een monteur naar kijken

 

dit is niet meer de meest hedendaagse aansluit wijzen het modem wordt nu direct op het AOP aangesloten met een POA splitter 1 naar een eventuele versteker en de andere direct naar het modem

 

 

en is dit echt je 1ste punt waar ziggo binnenkomt niks in de meterkast oid met een groene kabel 

 

Jruys
topicstarter
Gedreven Raadgever
  • 10Posts
  • 2Oplossingen
  • 5Likes

 > dit is niet meer de meest hedendaagse aansluit wijzen het modem wordt nu direct op het AOP aangesloten met een POA splitter 1 naar een eventuele versteker en de andere direct naar het modem

 

Duidelijk. Ik moet dan zo'n nieuwe splitter regelen, kan het modem vlak naast het AOP komen en andere poort naar de TV's.

 > en is dit echt je 1ste punt waar ziggo binnenkomt niks in de meterkast oid met een groene kabel 

Ja (huis uit 1934 - oud UPC-gebied), dit zit tegen de buitenmuur, ik kom geen eerdere aanvoer tegen - onderaan het AOP kan ik nog net een stukje groene kabel zien.

tobiastheebe
Super Expert
Super Expert
  • 11104Posts
  • 663Oplossingen
  • 4160Likes

De waarden zijn goed tot zeer goed in zowel downstream als upstream.

 

De driewegsplitter 3DSS3 is een prima, modern type en hoef je niet te vervangen door een POA-01-B (tweeweg) of POA 03-UPC (drieweg). Soms levert een driewegsplitter iets teveel demping op waardoor een tweewegsplitter een betere optie is, maar van teveel demping is hier geen sprake.

 

Het AOP (DIO-01) is licht verouderd en dient inderdaad idealiter te worden vervangen door een btv 01-SET.

Jruys
topicstarter
Gedreven Raadgever
  • 10Posts
  • 2Oplossingen
  • 5Likes

Dank @tobiastheebe et al - inmiddels heb ik de splitter er weer tussen gezet en staat het modem ongeveer 5 meter van het AOP af. Hoe zijn bijgevoegde waarden - na 2 dagen uptime?

Ik zie fors wat post-RS errors op kanaal 15/16, maar weet niet hoe ik die moet interpreteren. Verbinding lijkt normaal te werken.

tobiastheebe
Super Expert
Super Expert
  • 11104Posts
  • 663Oplossingen
  • 4160Likes

Dit lijkt instraling van 4G en 5G te zijn.

 

Heb je het modem opnieuw opgestart na het opnieuw aansluiten?

Jruys
topicstarter
Gedreven Raadgever
  • 10Posts
  • 2Oplossingen
  • 5Likes

Ja, modem is van spanning af geweest.

 

4G instraling, ok, afscherming controleren dus. Dank!

Rikst
Community Moderator
Community Moderator
  • 3151Posts
  • 278Oplossingen
  • 513Likes

Hoi @Jruys

Zulke uitval is zeker hinderlijk, terecht dat je het aankaart. Ik heb voor jou een monteur ingepland op vrijdag 17 juni tussen 8.00 en 13.00 om het AOP een update te geven. Mocht die niet goed uitkomen, wijzig dan de afspraak eenvoudig via Mijn Ziggo. 

Jruys
topicstarter
Gedreven Raadgever
  • 10Posts
  • 2Oplossingen
  • 5Likes

Dit draadje netjes afsluiten...

1. Na het testen bleek dat ik een oud type F patch kabel gebruikte tussen splitter en modem, vervanging daarvan leverde fors minder post-RS errors op. De test vlak naast het AOP had ik met een andere (IEC naar F) kabel gedaan dus toen viel het niet op.

2. Monteur heeft het AOP vervangen: was een ouder type maar ook niet helemaal correct afgemonteerd.

Sindsdien heb ik maar enkele post-RS fouten per dag en geen uitval meer gehad.

Visser_
Expert
Expert
  • 666Posts
  • 23Oplossingen
  • 249Likes

goed om te horen @Jruys !

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.