Eric BEU

Meedenker
  • 11Posts
  • 0Oplossingen
  • 2Likes

Af en toe haperende internetverbinding en T3 timeouts

Beste allemaal, Ik heb sinds kort sporadisch problemen met mijn internet verbinding. Voor mijn werk zit ik de meeste tijd van de dag op Teams calls. Wat er gebeurt is dat zij mij niet meer kunnen horen (en ik hun wel) voordat de verbinding helemaal wegvalt. Dit herstelt zich vanzelf wanneer ik de internet kabel uit mijn laptop haal en er volgens weer insteek. Windows Eventviewer laat alleen zien dat er geen contact gelegd kon worden met de DNS servers. De logs van mijn VPN verbinding (PA Global Protect) geven alleen aan dat de internet connectie wegvalt. Na contact met de helpdesk is mij een nieuwe connectbox opgestuurd (hiervoor had ik een oude UBEE modem), maar helaas de problemen blijven... In de bijlage heb ik een aantal logs van de connectbox toegevoegd. Ik zie ook wat melding voorbij komen in de netwerkhistorie mbt:

No Ranging Response received - T3 time-out;

DHCP RENEW WARNING - Field invalid in response v4 option;

MDD Recovery following MDD Loss;

SYNC Timing Synchronization failure - Loss of Sync;

Deze logs heb ik niet gedeeld aangezien ik niet zeker ben welke informatie ik uit veiligheidshalve onleesbaar zou moeten maken. Ik kom er zelf niet meer uit, dus waardeer alle hulp die ik kan krijgen.

 

Alvast bedankt,
Eric

1 Oplossing

Geaccepteerde oplossingen
Erik S
Community Moderator
Community Moderator
  • 1796Posts
  • 261Oplossingen
  • 364Likes

Jammer dat het probleem nog steeds aanwezig is @Eric BEU ondanks het bezoek van de monteur 😞 Het modem dat je van ons hebt staan is ons nieuwste modem en ik verwacht niet dat het vervangen van het modem de problemen gaat oplossen.

 

Je hebt recht op een garantiemonteur nu het probleem niet is opgelost en die heb ik voor komende vrijdag 24 december tussen 8.00 en 13.00 uur voor je ingepland. Hopelijk past dit. Zo niet, dan wijzig je de afspraak eenvoudig via Mijn Ziggo. Als bij het bezoek blijkt dat het modem wel vervangen moet worden kan de monteur dat natuurlijk voor je regelen!

Bekijk in context

20 Reacties 20
Bert
Super Expert
Super Expert
  • 51083Posts
  • 3196Oplossingen
  • 11615Likes

Ik zie een flink hoog, bijna te hoog binnenkomend signaal met veel data pakketten die niet gerepareerd kunnen worden.

 

Kun je een foto hier plaatsen van de eerste plaats waar Ziggo je huis binnenkomt met eventuele splitters en versterkers en het modem op de foto?

Eric BEU
topicstarter
Meedenker
  • 11Posts
  • 0Oplossingen
  • 2Likes

@Bert bedankt voor je reactie. Hierbij de foto's. Ter verduidelijking:

AOP -> FRA-784D -> 15 meter kabel -> splitter DATA/TV (de tweede splitter is voor de mediabox next boven en beneden) IMG_4174.jpgIMG_4175.jpg

Bert
Super Expert
Super Expert
  • 51083Posts
  • 3196Oplossingen
  • 11615Likes

Met deze wijze van aansluiten is het niet vreemd dat er veel niet te repareren pakketten op je signaal zitten.

Een goed signaal wordt door Ziggo alleen gegarandeerd als het modem binnen 3 meter van het AOP aangesloten zit op een splitter die op het AOP zit en niet achter een versterker , 15 meter kabel met nog een wandcontactdoos en een splitter.

Eric BEU
topicstarter
Meedenker
  • 11Posts
  • 0Oplossingen
  • 2Likes

Bedankt @Bert ik begrijp wat je bedoelt. Gek genoeg heeft het jaren zo zonder problemen gewerkt. Ik heb vanochtend de modem achter de splitter gezet op het AOP en de versterker versterkt nu alleen het TV signaal. In de bijlage de nieuwe logbestanden van de connectbox.

Eric BEU
topicstarter
Meedenker
  • 11Posts
  • 0Oplossingen
  • 2Likes

@Bert snelle update; ik ben zojuist begonnen met werken en op mijn eerste Teams call hield mijn internet er alweer mee op. 

EricBEU_1-1638262046026.png

 

 

Bert
Super Expert
Super Expert
  • 51083Posts
  • 3196Oplossingen
  • 11615Likes

Kun je nog een foto plaatsen van de huidige situatie zoals aangesloten op het AOP?

Mogelijk moeten er nog hedendaagse materialen komen, Ziggo kan je die gratis toesturen.

Eric BEU
topicstarter
Meedenker
  • 11Posts
  • 0Oplossingen
  • 2Likes

Ik hoop dat dit voldoende is... De "rode" kabel gaat naar de connectbox natuurlijk

IMG_4176.jpg

Bert
Super Expert
Super Expert
  • 51083Posts
  • 3196Oplossingen
  • 11615Likes

Dit is een verouderde splitter.

Ziggo kan je gratis een nieuwe splitter sturen met een passende kabel naar je modem.

 

Dit is een klant helpt klant forum waar Ziggo moderators/medewerkers, zij hebben Ziggo voor hun naam staan, meestal binnen een werkdag (ma-vr) langskomen in ieder topic.

Zorg dat je postcode en huisnummer in je Ziggo community profiel staan, deze zijn niet openbaar te zien, dan kunnen gelijk de juiste gegevens erbij gepakt worden.
Na klik op onderstaande link, op de volgende pagina naar beneden scrollen:
https://community.ziggo.nl/t5/user/myprofilepage/tab/personal-profile:personal-info

Eric BEU
topicstarter
Meedenker
  • 11Posts
  • 0Oplossingen
  • 2Likes

Bedankt @Bert voor al je hulp! Ik wacht even op een reactie van een van de ziggo moderators/medewerkers.

Maud
Community Moderator
Community Moderator
  • 1578Posts
  • 142Oplossingen
  • 244Likes

Goedemiddag @Eric BEU! Welkom op de Ziggo Community! 

Fijn dat @Bert je al geholpen heeft! Ik heb de nieuwe coaxkabel en splitter toegestuurd. Laat je ons weten hoe het gaat als je die hebt aangesloten?

Eric BEU
topicstarter
Meedenker
  • 11Posts
  • 0Oplossingen
  • 2Likes

Beste @Maud ik heb inmiddels de nieuwe splitter en kabel geïnstalleerd en helaas zijn de klachten niet verholpen. Wat is de volgende stap?

@Bert jij nog ideeën? (als ik je nog een keer mag vragen)

IMG_4180 2.jpg

Bert
Super Expert
Super Expert
  • 51083Posts
  • 3196Oplossingen
  • 11615Likes

Dan kan een Ziggo moderator nog in de achtergrond kijken of ze iets kunnen waarnemen.

Lotte
Community Moderator
Community Moderator
  • 1171Posts
  • 115Oplossingen
  • 303Likes

@Eric BEU Wat jammer dat de splitter en de kabel niet voor de oplossing hebben gezorgd. Het signaal ziet er vanaf deze kant goed uit! Hoeveel T3 time outs heb je nu geregistreerd? Als het probleem aanhoudt dan moeten we een monteur inplannen. De voorwaarden van een bezoek, lees je hier

Eric BEU
topicstarter
Meedenker
  • 11Posts
  • 0Oplossingen
  • 2Likes

Hoi @Lotte, ik kom net terug van een zakenreis (vandaar de late reactie) en de problemen zijn er nog steeds. Ik zal een afspraak maken met een storingsmonteur. 

Lotte
Community Moderator
Community Moderator
  • 1171Posts
  • 115Oplossingen
  • 303Likes

@Eric BEU Helemaal geen probleem, zaken gaan voor! Ik heb de afspraak voor je ingepland op zaterdag  18-12-2021 tussen 8:00-13:00 uur. Komt dit niet uit of slaap je liever uit? Dan begrijp ik dat helemaal en kun je de afspraak verplaatsen via mijn Ziggo. Laat je ons weten hoe het bezoek is verlopen? 

Eric BEU
topicstarter
Meedenker
  • 11Posts
  • 0Oplossingen
  • 2Likes

Hi @Lotte, monteur is vandaag geweest en heeft een aantal aanpassingen gemaakt, waaronder het AOP vervangen voor het juiste model en een signaal-verzwakker op de modem gezet. De modem readouts laten zien dat het signaal optimaal zou moeten zijn (5dBmV) maar ik blijf problemen houden en mijn IOT apparaten kunnen geen verbinding maken met het internet. Maandag weer op calls, maar ik ben er niet gerust op. Wat zouden de volgende stappen kunnen zijn om dit op te lossen?

Eric BEU
topicstarter
Meedenker
  • 11Posts
  • 0Oplossingen
  • 2Likes

Hi @Lotte, ik kan helaas bevestigen dat de problemen niet verholpen zijn. Wat zijn de volgende stappen? Zullen we de modem nog een keer omwisselen?  

Erik S
Community Moderator
Community Moderator
  • 1796Posts
  • 261Oplossingen
  • 364Likes

Jammer dat het probleem nog steeds aanwezig is @Eric BEU ondanks het bezoek van de monteur 😞 Het modem dat je van ons hebt staan is ons nieuwste modem en ik verwacht niet dat het vervangen van het modem de problemen gaat oplossen.

 

Je hebt recht op een garantiemonteur nu het probleem niet is opgelost en die heb ik voor komende vrijdag 24 december tussen 8.00 en 13.00 uur voor je ingepland. Hopelijk past dit. Zo niet, dan wijzig je de afspraak eenvoudig via Mijn Ziggo. Als bij het bezoek blijkt dat het modem wel vervangen moet worden kan de monteur dat natuurlijk voor je regelen!

Bekijk in context

Eric BEU
topicstarter
Meedenker
  • 11Posts
  • 0Oplossingen
  • 2Likes

Hi @Erik S  hierbij even een korte update na de feestdagen (Gelukkig Nieuw Jaar trouwens). Inmiddels een bezoek gehad van de tweede monteur. Deze heeft in overleg met mij en de helpdesk IPv6 uitgeschakeld. Daarnaast heb ik vandaag de modem in bridge modus laten zetten en gebruik nu mijn eigen router. Het lijkt erop dat alles nu weer naar behoren functioneert.

Uitgelicht topic