APPENDing to spam folder is forbidden (0.001 + 0.000 secs).

Deze foutmelding krijg ik steeds vaker als ik met mijn outlook bezig ben. De laatste dagen word ik bij het verschijnen van deze pop up ook direct uit mijn mailbox gegooid. Erg irritant. Wat moet ik doen om dit probleem te verhelpen??

Santpoort84
Ontdekker
  • 1Reacties
  • 0Oplossingen
  • 0Likes
6 Reacties 6

Uit een ander topic.

 

@Mark Ziggo schreef.

 

Er is een aanpassing nodig vanuit IT, dus ik moet weten om welk e-mailaccount het gaat zodat ik dit ook voor jou kan regelen.

 

 

Er moet dus een moderator bij gehaald worden.

 

APPENDing to spam folder is forbidden (0.007 + 0.000 + 0.006 secs). | Ziggo Community

 

Vind | Ziggo Community

Steefb
Expert
Expert
  • 7682Reacties
  • 1335Oplossingen
  • 2131Likes

Goedenavond @Santpoort84 en welkom op de Community,

Irritant dat jij ook last hebt van deze vervelend foutmelding! Wat @Steefb aangeeft klopt, dit moet inderdaad opgelost worden door onze IT afdeling. Ik zorg er ook graag voor dat
dit voor jou opgelost wordt. Kun je via een privébericht aan mij doorgeven om welk(e ) e-mailaccount(s) het precies gaat en op wanneer je deze melding exact ziet verschijnen?
Dan ga ik hier gelijk voor je achteraan. 

Je kan mij een privébericht sturen door op mijn profiel te klikken en daarna voor “Stuur bericht” te kiezen. 

Paul Z
Community Moderator
Community Moderator
  • 5204Reacties
  • 408Oplossingen
  • 987Likes

Ook ik krijg constant deze melding en lees in deze topic dat het door jullie IT afdeling moet worden opgelost? Graag voor mij ook dus een oplossing gevraagd!

Henknavis
Ontdekker
  • 2Reacties
  • 0Oplossingen
  • 0Likes

@Henknavis Goed dat jij via dit forum hiermee ook aan de bel trekt! Krijg je deze melding ook continue te zien in de webmail omgeving? Of is dit alleen het geval als je vanuit je e-mailprogramma werkt?
In het laatste geval raad ik aan een back up te maken van je e-mails en het e-mailprogramma opnieuw in te stellen. Heb je ook last van het probleem in webmail, dan ontvang ik graag een privébericht van je
met daarin de e-mailaccounts waarbij het probleem zich voordoet. Dan kan ik het doorsturen naar mijn collega's van IT. 

Je kan mij een privébericht sturen door op mijn profiel te klikken en daarna voor “Stuur bericht” te kiezen. 

Paul Z
Community Moderator
Community Moderator
  • 5204Reacties
  • 408Oplossingen
  • 987Likes

Beste Paul dank voor het antwoord. Heb dat niet bij mijn webmail, zie daar ook gewoon drie spamberichten in de spam map staan, en ook niet op mijn ipad. Heb het alleen op mijn macbook sinds gisteren?

Henknavis
Ontdekker
  • 2Reacties
  • 0Oplossingen
  • 0Likes

@Henknavis Dank voor het controleren. Als het probleem zich echt alleen voordoet in het e-mailprogramma en dus niet via webmail dan raad ik aan het e-mailprogramma opnieuw in te stellen. 
Controleer ook alle computers in je thuisnetwerk op malware, spyware en virussen. Op deze pagina staat hoe je dit doet. Wijzig daarnaast het wachtwoord voor Mijn Ziggo en je e-mailaccounts. 
Zo weet je honderd procent zeker dat je geen schadelijke virussen of spyware hebt binnengehaald op een van je systemen.

Paul Z
Community Moderator
Community Moderator
  • 5204Reacties
  • 408Oplossingen
  • 987Likes

Uitgelicht topic