1
Vraag
2
Reacties
borderm

Gedreven Raadgever
  • 12Posts
  • 2Oplossingen
  • 3Likes

300mbit down met enige regelmaat niet hoger dan 20mbit, modem herstart is nodig

Ik heb al enige tijd een probleem met de ziggo verbinding.

Connect Box in bridge modus, ipv6 en ipv4

Unifi USG pro IDS en IPS uitgeschakeld, diverse instellingen geprobeerd en veel uitgezet aan software functionaliteit (IDS, IPS, DPI etc) maar geen succes

Wifi connectiviteit is prima net als LAN er zijn daar geen problemen mee.

Splitter vervangen voor onderstaand model, bekabeling is kant en klaar (niet zelfgemaakt).

 

Meterkast Ziggo verbinding -> actieve splitter technetix fra-752x 0db poort, -> modem

 

Normaal gesproken functioneert alles prima lokaal LAN is prima, WLAN en bedraad. Na enige tijd gaat de download  snelheid naar beneden, download komt niet hoger dan ongeveer 20mbit. Upload blijft prima. Connect Box uit even wachten en weer aan. De snelheid is weer 300mbit zoals het zou moeten (abonnement).

 

iemand een idee op basis van de info van de up en downstream waardes?

 

ik heb de down en upstream info van het modem in de bijlage gedeeld.

 

3 Oplossingen

Geaccepteerde oplossingen
borderm
topicstarter
Gedreven Raadgever
  • 12Posts
  • 2Oplossingen
  • 3Likes

De monteur is geweest. AOP geplaatst (TRISZ-DG300?), 

POA-254 geplaatst (zou mooier zijn als deze vastgeschroefd kan worden op de AOP), zit wel wat los en is dan weer foutgevoelig.

Kabel zwart op groen is aangedraaid zat (te) los

Doorgemeten van kast naar huis en volgens monteur ziet/zag het er goed uit nu.

 

Situatie nu:

 

20220201_112924.jpg

 

modem uitgezet en weer aan.

 

data in de bijlagen van het modem

 

Bekijk in context

Paul
Community Moderator
Community Moderator
  • 12258Posts
  • 988Oplossingen
  • 3383Likes

@borderm Wat zijn tot dusver jouw bevindingen op het moment dat je de internetverbinding gebruikt (surfen, streamen, online gamen etc)? Werkt alles naar tevredenheid sinds het monteursbezoek?

Bekijk in context

borderm
topicstarter
Gedreven Raadgever
  • 12Posts
  • 2Oplossingen
  • 3Likes

bedankt allen voor jullie input. Wat mij betreft kan dit topic dicht.

Bekijk in context

15 Reacties 15
tobiastheebe
Super Expert
Super Expert
  • 9717Posts
  • 572Oplossingen
  • 3532Likes

De downstream vertoont ruis door instraling van 5G en het vermogen is te hoog, dit zou <10 dBmV moeten zijn.

 

Een monteursafspraak is nodig omdat een AOP ontbreekt. Verder is de aansluitwijze modem op versterker niet meer hedendaags/aanbevolen. Tussen het (te plaatsen) AOP en versterker dient een splitter te worden geplaatst waarop modem en versterker worden aangesloten.

 

Een moderator (Ziggo-medewerker) komt binnen 1-2 dagen langs in dit topic voor het inplannen van een monteursafspraak en toezenden van nieuw aansluitmateriaal.

Vul s.v.p. je adresgegevens in op deze pagina, deze gegevens zijn alleen voor moderators zichtbaar.

borderm
topicstarter
Gedreven Raadgever
  • 12Posts
  • 2Oplossingen
  • 3Likes

Helder en bedankt voor de snelle analyse, adresgegevens staan in mijn profiel voor de moderator

Paul
Community Moderator
Community Moderator
  • 12258Posts
  • 988Oplossingen
  • 3383Likes

Goedemiddag @borderm en een warm welkom op de Community, 

Goed dat je hiermee even aan de bel trekt! Zo te lezen heeft expert @tobiastheebe al een aantal relevante zaken met jou nagelopen en uitgesloten. Wat hij aangeeft klopt, bij jou ontbreekt het aansluitpunt (AOP). Dit is duidelijk te zien op de foto's die je gedeeld hebt in jouw  bericht. Er dien een monteur langs te komen die dit kosteloos komt plaatsen. Ik heb gelijk een afspraak ingepland op dinsdag 1 februari 2022 tussen 8 uur en 13 uur. Mocht het op deze datum niet schikken dan is de afspraak te wijzigen via Mijn Ziggo > Mijn Gegevens > Mijn Monteursafspraken. Neem voor het monteursbezoek goed de richtlijnen m.b.t. de Coronamaatregelen door. Zo houden wij het voor iedereen veilig. 

Laat je onder dit topic weten wat jouw bevindingen zijn na monteursbezoek?

borderm
topicstarter
Gedreven Raadgever
  • 12Posts
  • 2Oplossingen
  • 3Likes

Bedankt, na dinsdag zal ik aangeven wat nodig is geweest om dit te herstellen

Paul
Community Moderator
Community Moderator
  • 12258Posts
  • 988Oplossingen
  • 3383Likes

@borderm Top, we wachten je terugkoppeling dan even af. Nog een fijne zondag! 😉

borderm
topicstarter
Gedreven Raadgever
  • 12Posts
  • 2Oplossingen
  • 3Likes

De monteur is geweest. AOP geplaatst (TRISZ-DG300?), 

POA-254 geplaatst (zou mooier zijn als deze vastgeschroefd kan worden op de AOP), zit wel wat los en is dan weer foutgevoelig.

Kabel zwart op groen is aangedraaid zat (te) los

Doorgemeten van kast naar huis en volgens monteur ziet/zag het er goed uit nu.

 

Situatie nu:

 

20220201_112924.jpg

 

modem uitgezet en weer aan.

 

data in de bijlagen van het modem

 

tobiastheebe
Super Expert
Super Expert
  • 9717Posts
  • 572Oplossingen
  • 3532Likes

Het signaal ziet er nu prima uit. Het modem heeft nu geen kanalen rond 5G gekoppeld, helaas is dus niet te zien of de instraling is opgelost. Mocht dit onverhoopt nog aanwezig zijn (hoge aantallen RS errors op 770~786 MHz), dan moeten we dat later nog verder onderzoeken.

 

Jammer dat de monteur geen kapje op de POA-254 heeft geplaatst, het kapje heeft namelijk een schroefoogje waarmee de splitter op het AOP kan worden vastgezet. Overigens maakt het geen verschil of de splitter met of zonder kapje is geplaatst.

borderm
topicstarter
Gedreven Raadgever
  • 12Posts
  • 2Oplossingen
  • 3Likes
SNR downstream is gelijk gebleven. = 38
Power downstream 6-8 ipv de 10-12 voorheen.
Pre RS Errors 7 cijferig getal ipv 11
postrs errors 0-21 op diverse kanalen.
 
lijkt niet verschikkelijk veel effect te hebben op dezer counters?
tobiastheebe
Super Expert
Super Expert
  • 9717Posts
  • 572Oplossingen
  • 3532Likes

Gezien je een Compal-modem hebt, kun je de 'Pre RS Errors' negeren, dit zijn unerrored codewords. De 'Post RS Errors' zijn correctable codeword errors en mogen met enkele tientallen per dag oplopen.

 

Hieronder een gedeelte van de gegevens die je had geplaatst aan het begin van het topic, deze toonden de instraling 5G:

 

20220201-01.png

borderm
topicstarter
Gedreven Raadgever
  • 12Posts
  • 2Oplossingen
  • 3Likes

welke kanalen zijn de 5g ?

kanaal 21 en hoger?

23Locked37.3568881708121
tobiastheebe
Super Expert
Super Expert
  • 9717Posts
  • 572Oplossingen
  • 3532Likes

Het modem heeft op dit moment geen kanalen rond 5G gekoppeld.

Paul
Community Moderator
Community Moderator
  • 12258Posts
  • 988Oplossingen
  • 3383Likes

@borderm Wat zijn tot dusver jouw bevindingen op het moment dat je de internetverbinding gebruikt (surfen, streamen, online gamen etc)? Werkt alles naar tevredenheid sinds het monteursbezoek?

borderm
topicstarter
Gedreven Raadgever
  • 12Posts
  • 2Oplossingen
  • 3Likes

bedankt allen voor jullie input. Wat mij betreft kan dit topic dicht.

Paul
Community Moderator
Community Moderator
  • 12258Posts
  • 988Oplossingen
  • 3383Likes

@borderm Super dat het probleem is opgelost! Als je nog andere vragen hebt, dan weet je ons op dit forum te vinden. Nog een prettige dag gewenst! 😉

borderm
topicstarter
Gedreven Raadgever
  • 12Posts
  • 2Oplossingen
  • 3Likes

zal met de tijd zich bewijzen. Snelheid is op orde, het zal met de tijd zich gaan bewijzen

E-mail notificaties
Aan Uit

Ontvang een update bij nieuwe reacties in dit topic.

Uitgelicht topic