Wanneer gebruik je het 'Stel je vraag' forum?


Heb jij een prangende vraag, een opmerking of wil je ergens over discussiëren? Begin dan nu je eigen topic.

Waar kan ik een topic beginnen?
Weet je niet waar je deze kwijt kan? Stel deze dan in de categorie 'Stel je vraag'! Binnen no time krijg jij antwoord van de Community. Wij zorgen er na verloop van tijd voor dat je topic in de juiste categorie terecht komt, zodat je topic goed terug te vinden is.

Is je topic verplaatst naar een andere categorie? Check dan je profiel om je gestarte topic terug te vinden.

Topic tips
Beschrijf je situatie zo uitgebreid mogelijk. Zo kan de Community je zo goed mogelijk helpen. Beantwoord daarom vragen zoals:
- Waarover wil je iets kwijt?
- Om welke apparatuur gaat het? Type, versie, model etc.
- Wat zijn de signaalwaarden? Kijk hier hoe je de up- en downstreamwaardes van je modem vindt.

De categorieën
Wil je meteen een topic beginnen die bij je onderwerp past? Klik dan door naar onze categorieën:

Hulp bij TV & Apps
Ziggo Mediabox XL
Mediaboxen & Modules
Ziggo GO
Zenderaabod & TV Pakketten
Randapparatuur
TV Gids & Ziggo Replay
Apps op je mediabox

Hulp bij Internet & Bellen
Internetverbinding
Veilig internet
Thuisnetwerk & Software
Wifispots
E-mail
Bellen

Hulp bij je abonnement
Mijn Ziggo
Abonnement

Schakel mee, analoge tv stopt
Algemene informatie
Instellen van digitale tv
De Digitale Ontvanger
Randapparaten
Problemen met de omzetting?

Entertainment
Formule 1
Movies & Series
Sport

Doe mee
Aankomende Producttesten
Deel je tip
Denk mee over onze Community

Al het andere
Monthly Highlights!
Offtopic


9 Reacties

Reputatie 7
Ik heb jou een privébericht gestuurd. Het gaat helemaal goed komen!
Hoi Lycke

kan je geen privebericht sturen ….wil wel maar gaat niet.
in mijn gebruikersnaam staan 2 puntjes meer niet .
die gebruikersnaam heb ik al vanaf het begin ..
alvast bedankt . voor inzet
en veel succes .
ik kan niet tot die mensen doordringen.
Reputatie 7
Woow. Ik kom even terug op wat ik net zei! Ik keek in het systeem en zag "alles is betaald per automatisch incasso". Nou top, dacht ik.
Maar nu keek ik beter en zie ik dat de laatste factuur van september is. Dat klopt natuurlijk niet! Ik ga er dieper in duiken (dus ook dit) en kom er nog op terug! Ondertussen ga ik natuurlijk ook met je mijnZiggo account bezig.

Ik verwacht dat deze zaken aan elkaar gelinkt kunnen worden en het dus zeker niet met wel/niet een speciaal teken in je naam te maken heeft.
Reputatie 7
Hey @zeur52. Wat een gek verhaal zeg! Ik zie inderdaad ook op je account staan dat je je gebruikersnaam aan zou moeten passen vanwege een speciaal teken. Maar ik zie vervolgens geen speciaal teken in je gebruikersnaam.
Ik ga dit tot op de bodem voor je uitzoeken! Wil je mij een privébericht sturen met de gebruikersnaam die je gebruikt?

Wat betreft je betaling. Ik zie dat deze gewoon netjes afgeschreven wordt. Wordt er niets van jouw rekening afgehouden? Dan ontvang ik ook graag je IBAN in een privébericht om even te checken of dat allemaal wel goed gaat!
kan inloggen bij mijn Ziggo..
maar kan niet meer van alle optie's gebruik maken.
netjes gemeld bij Ziggo..
volgens hun was mijn wachtwoord niet goed.
Ziggo heeft toen mijn iets gedaan zodat ik een nieuw wachtwoord moest aanmaken.
probleem was opgelost.
twee weken erna weer hetzelfde probleem.
toen was opeens mijn login naam niet goed meer.
in mijn login naam zitten leestekens en dat schijnt het probleem te zijn.
volgens mij ik heb mijn loginnaam al heel veel jaren.
Ziggo heeft iets verandert waardoor dit probleem naar boven komt.
normaal zou je dan het probleem bij de kern aanpakken wijze Ziggo is andersom de klanten moeten maar hun problemen oplossen.
als ik mijn login zou veranderen weten ze nog niet zeker of dat het probleem oplost.
ik zeg ga terug naar het oude test het nieuwe uitgebreid en voer het dan in...
nee dat doen ze dus bij Ziggo niet.
dus nu heb ik een acount dat niet helemaal werkt.
voordeel is wel ik betaal schijnbaar ook niks meer.
hier heb ook al twee keer voor gebeld antwoord was u heeft alles betaald ..
en nu loop ik vast want niemand helpt ….
Reputatie 7
zeur52 schreef:

Er heeft namelijk iemand gekeken met verstand van zaken en die gaf aan dat er leestekens in de gebruikersnaam stonden. Het systeem kan daar niet mee omgaan, en dat kan te maken hebben met het feit dat we overgestapt zijn naar een ander systeem.
Dit hadden we helaas van te voren niet bedacht, daar komen we pas achter zodra er meldingen binnen van komen. Laat mij morgen weten wanneer je de gebruikersnaam hebt gewijzigd of je dan wat meer ziet.

moet niet gekker worden....Ziggo ligt wat te spelen en klanten mogen het oplossen....



Hey @zeur52 . Ik weet niet goed waar je het over hebt. Kan het kloppen dat je dit per ongeluk in het verkeerde topic plaatst? Zonder verdere context heb ik ook echt geen idee waar je het over hebt, om eerlijk te zijn. 😅. Kan ik iets voor je doen? 🙂
Er heeft namelijk iemand gekeken met verstand van zaken en die gaf aan dat er leestekens in de gebruikersnaam stonden. Het systeem kan daar niet mee omgaan, en dat kan te maken hebben met het feit dat we overgestapt zijn naar een ander systeem.
Dit hadden we helaas van te voren niet bedacht, daar komen we pas achter zodra er meldingen binnen van komen. Laat mij morgen weten wanneer je de gebruikersnaam hebt gewijzigd of je dan wat meer ziet.

moet niet gekker worden....Ziggo ligt wat te spelen en klanten mogen het oplossen....
Reputatie 7
Shilka schreef:

Paar foutjes in de links in de post;

  • De link 'Veilig Internet' verwijst naar het 'Internetverbinding' forum i.p.v. het 'Veilig Internet' forum.
  • De link 'Aankomende Producttesten' doet het niet; (Er is iets fout gegaan)



Thanks. Aangepast. #LekkerBezig!
Reputatie 3
Badge +2
Paar foutjes in de links in de post;

  • De link 'Veilig Internet' verwijst naar het 'Internetverbinding' forum i.p.v. het 'Veilig Internet' forum.
  • De link 'Aankomende Producttesten' doet het niet; (Er is iets fout gegaan)

Reageer