Beantwoord

Opnamelijst buiten beeld

  • 11 december 2019
  • 162 Reacties
  • 5199x Bekeken


Toon eerste bericht

162 Reacties

Reputatie 1

Vandaag om 2300 uur zet ik alles aan en zie ik dat de programmalijst een regel is gezakt:

 

 

 

Zowel in het ‘algemene’ als in het ‘persoonlijke’ menu geeft hij hetzelfde beeld. Daarnaast weet ik voor 95% zeker dat het probleem nog niet bestond toen ik de tv vanochtend uitzette. 

Bij het opstarten, of tijdens de inactieve periode, is het kennelijk fout gegaan. Als de box uitstaat, dan staat hij bij mij in de eco-mode, de meest zuinige stand.

Reputatie 1

En inmiddels is ‘t 24 januari 00.34 uur en is het beeld alweer iets gezakt:

 

 

Het beeld zakt dus niet regel voor regel, maar letterlijk beetje bij beetje..

Oh ja, de tv heeft al die tijd gewoon aangestaan..

Reputatie 7

Bedankt voor de updates! Ik ga het doorzetten :-). 

Reputatie 1

Vandaag om ca 1900 uur de tv aangezet, meteen gecheckt, en de lijst is weer iets gezakt:

 

 

Reputatie 1

En ik zet nu, 09.14 uur, de tv weer aan en het beeld blijft maar zakken:

 

 

Reputatie 7

Bedankt @KZijlvaart  Heb je nu weer een fabrieksreset gedaan?  Ik krijg door dat er niets uit je logs gehaald kan worden door een fabrieksreset. 

@Wijnand 1983 . Kan jij ons ook nog voorzien van wat voorbeelden/informatie met tijd enz? Dan kunnen logs worden uitgelezen. 

Bij mij is het eigenlijk hetzelfde als bij koen 

Aangezien ik er niet altijd aan denk 

Komt het meestal voor dat ik er pas een paar dagen later achter kom dat hij gezakt is

Ik kan dus niet echt een lig bijhouden 

 

Op moment van schrijven mis ik de eerste 4 regels 

Reputatie 1

Hoi Lycke,

Ik heb nog immer geen reset uitgevoerd, tot op de dag van vandaag nog niet. 

Raar dat er niets van terug te vinden is..

Reputatie 7

Ah, ik denk dat ik het snap. Je hebt, nadat ik vroeg om de informatie en de afdeling die dit in log bijhoudt, nog wel een FBI uitgevoerd. Ze hadden toen net de meting aangezet en die is dus “kapot” gegaan door de fabrieksreset. Ik vraag ze het nu opnieuw aan te zetten. Kan jij dan voorbeelden met tijdstip blijven melden? 

@Wijnand 1983 . Je hoeft er ook niet altijd aan te denken. Het gaat er om dat ik met datum en tijdstip kan doorgeven/laten zien wat jij ziet. Zodat deze afdeling kan vergelijken wat er in de logs te zien is, met wat jij ziet. 

Reputatie 7

@Arnold1310 . Jij hebt je ook gemeld in dit topic. Zou jij ook de gevraagde informatie kunnen doorgeven? :-) 

Reputatie 1

Lycke,

Ik zet vandaag om 08:55 uur de tv aan en alles staat opeens zoals ‘t hoort, zonder dat ik een reset heb uitgevoerd. ‘Ergens’ hebben jullie stiekem een reset uitgevoerd.. ;-)

 

 

Maar ik blijf ‘t in de gaten houden en zal zelf geen ‘reset’ uitvoeren..

Reputatie 5
Badge +7

@Arnold1310 . Jij hebt je ook gemeld in dit topic. Zou jij ook de gevraagde informatie kunnen doorgeven? :-) 

 

Wat wil je precies dat ik doorgeef dan?

Reputatie 7

@Arnold1310 . Jij hebt je ook gemeld in dit topic. Zou jij ook de gevraagde informatie kunnen doorgeven? :-) 

 

Wat wil je precies dat ik doorgeef dan?

 

Wat ik in dit bericht vraag :-) 

Reputatie 5
Badge +7

Toen ik dit probleem had heb ik de schakelaar aan de achterkant uit en aan gezet. Daarna stond het weer goed. Afgelopen zondag nog steeds, zal straks even kijken hoe het er vandaag voor staat. Zal dat nog laten weten dan.

Ik lees fabrieksinstellingen, daar heb ik persoonlijk niet zo’n zin in hoor!

Reputatie 7

Toen ik dit probleem had heb ik de schakelaar aan de achterkant uit en aan gezet. Daarna stond het weer goed. Afgelopen zondag nog steeds, zal straks even kijken hoe het er vandaag voor staat. Zal dat nog laten weten dan.

Ik lees fabrieksinstellingen, daar heb ik persoonlijk niet zo’n zin in hoor!

 

Mooi, want die fabrieksinstellingen moet je ook vooral niet doen ^^. 

Zojuist een opname bekeken

Na verwijderen gaat de opname lijst niet weg uit scherm zie foto hierboven 

Nog steeds 3 regels kwijt zoals gisteren 

Zie hier vorige opname op achtergrond 

En op de voor grond mijn opname menu nadat ik herhaaldelijk op de home knop heb gedrukt

Ga hem nu opnieuw opstarten 

 

Dit is heel raar 

Ik heb hem opnieuw opgestart 

Kreeg de melding nieuw apparaat koppelen 

De televisie en h/k audio opnieuw gekoppeld

En m'n opname lijst is weer zonder lege regels 

Denk dat we de bug moeten zoeken in de next in combinatie met Samsung of harman en kardon 

Ik heb de next aangesloten op de HK en de HK op de televisie 

Reputatie 1

Vanochtend om 06:16 zag ik dat de lijst alweer begon te zakken:

 

En om 22:34 nog een stukje:

 

 

Koen kun jij je apparaten eens op nieuw koppelen en kijken wat er dan gebeurt 

 

@KZijlvaart 

Reputatie 7
Badge +12

Nog iemand met hetzelfde probleem al is de titel niet zo duidelijk:

https://community.ziggo.nl/mediabox-next-239/zoek-scherm-bij-bewaard-werkt-niet-goed-51926#post541395

Dag Lycke,

Op advies van Dolf, hierbij mijn afbeelding.

Ik heb verder niets meer gedaan, dus mogelijk kun je bij ons wel het probleem vinden.

Wij hebben trouwens twee NEXT apparaten welke beide hetzelfde verschijnsel hebben.  Met simpele logica zou ik haast zeggen dat de server, om in IT begrippen te kijken, het beeld niet goed zet.

 

Zie je reactie tegemoet.

Groet,

Jan

Reputatie 5
Badge +7

Staat zo nu enkele dagen. Ga in de gaten houden hoe dit zich houdt

Reputatie 1

@Wijnand 1983 :

Bedoel je met ‘opnieuw koppelen’ helemaal vanaf nul opnieuw installeren of alleen alle stekkers lostrekken en opnieuw verbinden?

 

Dat laatste heb ik om 0940 uur gedaan en heeft geen invloed:

 

Reageer