Beantwoord

Opnamelijst buiten beeld

  • 11 december 2019
  • 181 reacties
  • 6873 keer bekeken

Ik zie alleen nog maar twee opnames in mijn lijst staan de rest is onderin buiten beeld en niet te zien 

Nog meer mensen hier last van 

 

icon

Best beantwoord door Lycke Ziggo 15 januari 2020, 13:05

Bedankt! 

 

De voorbeelden zijn nu verzameld en er is een ticket aangemaakt. Het wordt nog onderzocht. Ik hou jullie op de hoogte!

Bekijk origineel

Dit topic is gesloten. Staat je antwoord hier niet bij, stel dan je vraag in een nieuw topic.

181 Reacties

Reputatie 7

Goed dat je dit aangeeft met een foto, hier geen last.

 

Heb je de Media Box al even van de stroom gehaald om het weer goed te krijgen, door de schakelaar even om te zetten achter op de box.

Ja al een paar keer 

Ook al terug gezet naar fabrieks instellingen 

Gaat 1 of 2 dagen goed dan zelfde probleem weer

Reputatie 7

Dan ga ik dit doorgeven aan de moderators, zodat die kunnen kijken wat er met de Media Box mis is.

Reputatie 7

Hoe staat je beeld resolutie op 1080i of 4K en is deze uitgerekt of 4:3 op de Next instellingen.

Reputatie 7
Badge +12

Als je naar beneden gaat met pijltjes, kom je dan wel bij de overige 3 opnames?

Kun je es proberen te sorteren op nieuwste? Misschien deze sortering togglen.

Instellingen staan nu weer op automatisch 

De 4k en 1080 beide geprobeerd maar geen verschil

4:3 staat op uitgerekt

Ik kom wel bij de andere opnames maar ik zie niet welke ik selecteer 

Sorteren heeft geen invloed 

Ik heb zostraks de next weer terug gezet naar fabrieks instellingen en dan is het weer goed 

Dit duurt ongeveer 2 dagen dan zelfde probleem weer 

Reputatie 7

Hey @Wijnand 1983 . Welkom hier! 

Wat een super raar verschijnsel, zeg. Dit is voor mij een hele nieuwe. Nu werkt het momenteel weer, hou je ons op de hoogte wanneer het toch weer fout gaat? 

Reputatie 7
Badge +12

Het is zeker weten een bug. Heeft niks te maken met instellingen of resolutie of wat dan ook. Dan had de pagina er afgekapt of uitgerekt uitgezien oid. De Next introduceert lege regels zo lijkt het. En dat gebeurt dan na een hele specifieke volgorde van handelen, anders hadden we dit vaker gezien. Voor mij ook een first.

Als het weer optreedt zou ik toch es een frontpanel reset doen. Je opnames en geplande opnames blijven bewaard. Je instellingen raak je wel kwijt.

  1. Verbind je Next met de Connectbox via UTP kabel en gebruik poort 1. Onderstaande werkt niet via Wifi.
  2. Zet de Mediabox Next uit met de schakelaar achterop.
  3. Zet de box weer aan en houd de knop [ - ] en de stand-by knop op de voorkant tegelijk circa 10 seconden ingedrukt.
  4. Hierna doorloopt de mediabox opnieuw de eerste installatie, volg de instructies op het scherm.
  5. Hierna moet je je afstandsbediening opnieuw koppelen met je Next door knop "0" en "tv" 10 seconden ingedrukt te houden.
  6. Je moet nu je instellingen even zelf herstellen zoals evt ab koppeling en wifi.
Reputatie 7

Hey @Wijnand 1983 . We zijn inmiddels bijna een week verder. Hoe gaat het? :-) 

Hij is nu 1 regel gezakt

Kan gelukkig nog wel alles zien 

Het gaat nu niet zo snel als eerst 

Voorheen elke 2 dagen

Nu dus 1 regel in ongeveer een week 

 

Reputatie 7
Badge +12

Leuke uitdaging deze, Lycke. Heeft alle kenmerken van een bug. Maar dan zou je meer meldingen verwachten.

Reputatie 7

Ik kijk vast verkeerd, maar je hebt 5 opnames en ziet er 5 nu, toch? 

Reputatie 7
Badge +27

@Lycke Ziggo Je ziet nu een “zwarte" regel waar hij niet hoort. Volgens TS worden er dat steeds meer. Vergelijk de beide plaatjes maar.

Reputatie 7
Badge +12

Kijk goed Lycke. De eerste opname moet normaal gesproken direct onder de heading zitten. Nu zit er een lege regel tussen en dat hoort niet. Dit is voor de TS dus het begin van het probleem wat steeds erger wordt omdat er steeds meer lege regels komen. Precies zoals @Wijnand 1983  omschrijft.

En ik zie nog iets vreemds: tussen de eerste en tweede opname zit ook teveel ruimte! Bij mij zijn al die tussenruimtes gelijk.

Ik denk dat hier nog een frontpanel reset geprobeerd kan worden (of jullie geheime deep-deep-deep-reset). Helpt dat niet, dan Next vervangen.

Reputatie 7

Yes, ik zie het nu ook. Het is echt een heel vreemde. Zojuist mijn collega's er ook bijgehaald en die hebben dit nog nooit gezien. 

Extra irritant voor jou, maar wel een heel interessante voor ons. Hoe dan ook kan het niet zo zijn dat je hier mee blijft zitten. Ik wil graag nog 1 specifieke reset uitproberen. De stappen hiervoor stuur ik je even via een privébericht (deze delen we niet openbaar, omdat dan iedereen dit zomaar kan gaan proberen en wanneer dit niet nodig/gewenst is kan het onnodig dingen stukmaken). Laat je ons dan de komende tijd weer weten hoe het gaat? 

Ik heb zojuist de front panel reset uitgevoerd 

Alles is correct opnieuw geïnstalleerd 

Ik ga in de gaten houden of het probleem opnieuw plaats vindt 

Dank voor nu voor de ondersteuning 

Reputatie 7
Badge +12

Ik ben benieuwd. Laat je het ook even weten tzt als het probleem hiermee is opgelost?

Oké we zijn nu 4 dagen verder en het probleem lijkt zich weer voor te doen

Alleen nu niet vanaf boven aan maar vanaf de tweede 

Tevens merk ik dat mijn ab steeds vreemder reageert hij gaat soms met 1 druk wel 3 plaatsen naar links rechts of onder 

En de batterijen gaan nog maar een week mee 

Fijne kerst allemaal 

 

Reputatie 7
Badge +12

Bizar zeg, nu dus bij geplande opnames. Volgens mij moet jouw Next lekker worden omgeruild. Dit klopt gewoon echt niet.

En dan ook meteen je ab mee omruilen. Het bouncing button probleem komt vaker voor bij sommige exemplaren (ik had er zelf ook zo één). Ook de snel leeglopende batterijen ben ik eerder tegengekomen.

Ik hoop dat @Lycke Ziggo  je ter wille kan zijn. Hopelijk vandaag nog, dat zou een mooi kerstkado zijn.

Hey dolf 

Hij heeft het bij allemaal maar aangezien deze lijst het langste is heb ik hier een foto van gemaakt 

Ik hoop ook dat de set omgeruild kan worden 

Hoeft niet direct vandaag want ik kan er er normaal tv om kijken

Ik wacht een reactie van ziggo af 

 

Reputatie 7
Badge +12

Vandaag precies hetzelfde probleem gemeld, hier:

https://community.ziggo.nl/mediabox-next-239/lijst-opgenomen-programma-s-begint-onderaan-in-beeld-50607#post527682

Deze melder is voorlopig even geholpen met fabrieksinstellingen maar ik ben benieuwd voor hoe lang…...

Reputatie 7

Het blijft een bizarre. Mijn collega’s (die nauw betrokken zijn bij de ontwikkeling van de Mediabox Next) zeggen dat het omruilen van de Next niets zou moeten kunnen doen. Omdat je in feite alles al opnieuw op hebt gehaald. Maar we kunnen ook echt niet bedenken hoe dit dan veroorzaakt wordt (en dus opgelost moet worden). Ik wil dus wel graag een nieuwe Next toesturen, puur om te kijken of dit toch de zaak veranderd. Er zit dan ook een nieuwe afstandsbediening bij :-). 

 

Ik doe hem gelijk voor je op de post. Hou je ons hier op de hoogte van hoe het verder gaat? :-) 

Bedankt voor deze oplossing. 

Ik houd jullie op de hoogte. Dit is een foto van zojuist en je kunt zien dat hij weer vanaf boven begint met regels weglaten.