Beantwoord

Next start niet op uit standby

  • 8 januari 2020
  • 5 reacties
  • 250 keer bekeken

Ik heb twee next boxen in huis.

De tweede next box start regelmatig niet op uit standby.

Standby modus normaal.

Beide zijn versie V4.19

Na uitschakelen circa 1 minuut wachten en daarna weer aan duurt het opstarten erg lang maar alles werkt weer.

 

Is dit een bekend probleem en wat is er aan te doen?

 

icon

Best beantwoord door Dolfff 9 januari 2020, 08:56

Heb je dit probleem vanaf het begin dat je die Next hebt in de slk? Zo niet, hoe lang dan?

 

Je probleem is nu veel duidelijker. Dit is een bekend probleem. De Next start wel op (want het lampje wordt wit) alleen zonder beeld en zonder geluid.

Nog één aanvullende vraag: probeer eens te zappen of andere knopjes van de afstandsbediening te gebruiken (terwijl led wit is). Zie je nu iets? Zender info? Een menu? Of blijft alles zwart en stil wat je ook probeert?

 

Wil je eens proberen om je Next naar fabrieksinstellingen te zetten? Je opnames en geplande blijven bewaard. Je vindt deze optie in het Systeem menu. Als dit helpt, laat het ons even weten. Je kunt dan de rest van dit bericht skippen…..

 

Als fabrieksinstellingen niet heeft geholpen (of als het probleem terugkeert), wil ik je vragen je melding te plaatsen in dit topic:

https://community.ziggo.nl/mediabox-next-239/next-box-geen-zwart-beeld-bij-opstarten-uit-standby-40141/index10.html

En daarbij alle details te vermelden die je mij al gegeven hebt. Graag ook het type van de Sony. Geen beeld, geen geluid, wel/geen menu. En de laatste alinea van je vorige bericht is een goeie beschrijving die je kunt overkopiëren.

In bovenstaand topic worden al deze meldingen geïnventariseerd en doorgegeven.

Alvast bedankt!

 

Als workaround zou je es het volgende kunnen proberen: Zet in de Next de instelling “Één knop voor aan- en uitzetten” op UIT. Je kunt nu de tv inschakelen met de witte knop en de Next met de rode. Je kunt dan even experimenteren in welke volgorde het goed werkt.

Het zou ook fijn zijn als je ons vertelt of dit heeft geholpen (en hoe dan precies). Daarmee kunnen wij weer anderen helpen.

 

Wat ook nog heel behulpzaam zou kunnen zijn voor Ziggo is deze test: De beide Nexten omwisselen. Als het probleem dan nog steeds in de slk is, dan weten we zeker dat het samenhangt met de combinatie van jouw Next en je Sony tv. Echter als het probleem mee verhuist richting woonkamer dan is er iets in de betreffende Next mis.

Bekijk origineel

Dit topic is gesloten. Staat je antwoord hier niet bij, stel dan je vraag in een nieuw topic.

5 Reacties

Reputatie 7
Badge +26

Als eens de ecostand op de tweede box geprobeerd? Het opstarten gebeurt, als alles normaal is, binnen 10 sec.

Ik heb nu de tweede next box op stand eco gezet.

Nu eens volgen of dit beter gaat.

:thinking:

Reputatie 7
Badge +12

Paar vragen:

  1. Gaat dit altijd verkeerd of soms of vaak?
  2. Sinds wanneer heb je dit probleem (en hoe lang heb je de Next)?
  3. Gebruik je de afstandsbediening van de Next zelf?
  4. Werkt deze afstandsbediening verder normaal?
  5. Dat niet-opstarten, hoe uit zich dat? Blijft het standby lampje blauw (of uit igv eco)? Of gaat ie misschien wel aan (lampje wit) maar geeft geen beeld?

Paar vragen:

  1. Gaat dit altijd verkeerd of soms of vaak?
  2. Sinds wanneer heb je dit probleem (en hoe lang heb je de Next)?
  3. Gebruik je de afstandsbediening van de Next zelf?
  4. Werkt deze afstandsbediening verder normaal?
  5. Dat niet-opstarten, hoe uit zich dat? Blijft het standby lampje blauw (of uit igv eco)? Of gaat ie misschien wel aan (lampje wit) maar geeft geen beeld?

Hoi Dolfff

 

Vanmorgen starte de next box niet op uit eco stand.

 

Ik heb dit probleem vrij vaak, 2 a 3 x per week.

gebruik de box smorgens en savonds ( staat in de slaap kamer )

ik heb de next box nu al zo'n 4,5 maanden

De andere next box heeft dit problleem niet, deze zit aan een samsung gekoppeld met HDMI in woonkomaer

De next in de slaapkamer met hdmi aan een sony tv.

We gebruiken op beide de afstandbed. van de next zelf, dat gaat altijd goed.

in standby is het lampje blauw, na opstarten wordt deze wit en er is geen beeld en geluid, ook niet na een tijd wachten. pas als ik de next uitschakel met de hoofd schakelaar en ik wacht 1 min na opstarten dan wordt lamp oranje en na een tijdje wit . ik krijg dan eerst een welkom scherm met nederlandse tekst “even wachten”na een tijd gaat deze weg en komt “please wait “ ( andere versie bij opstart ?? ) na een tijd start de next op en blijft werken. Nu kijken wat hij vanavond doet.

Reputatie 7
Badge +12

Heb je dit probleem vanaf het begin dat je die Next hebt in de slk? Zo niet, hoe lang dan?

 

Je probleem is nu veel duidelijker. Dit is een bekend probleem. De Next start wel op (want het lampje wordt wit) alleen zonder beeld en zonder geluid.

Nog één aanvullende vraag: probeer eens te zappen of andere knopjes van de afstandsbediening te gebruiken (terwijl led wit is). Zie je nu iets? Zender info? Een menu? Of blijft alles zwart en stil wat je ook probeert?

 

Wil je eens proberen om je Next naar fabrieksinstellingen te zetten? Je opnames en geplande blijven bewaard. Je vindt deze optie in het Systeem menu. Als dit helpt, laat het ons even weten. Je kunt dan de rest van dit bericht skippen…..

 

Als fabrieksinstellingen niet heeft geholpen (of als het probleem terugkeert), wil ik je vragen je melding te plaatsen in dit topic:

https://community.ziggo.nl/mediabox-next-239/next-box-geen-zwart-beeld-bij-opstarten-uit-standby-40141/index10.html

En daarbij alle details te vermelden die je mij al gegeven hebt. Graag ook het type van de Sony. Geen beeld, geen geluid, wel/geen menu. En de laatste alinea van je vorige bericht is een goeie beschrijving die je kunt overkopiëren.

In bovenstaand topic worden al deze meldingen geïnventariseerd en doorgegeven.

Alvast bedankt!

 

Als workaround zou je es het volgende kunnen proberen: Zet in de Next de instelling “Één knop voor aan- en uitzetten” op UIT. Je kunt nu de tv inschakelen met de witte knop en de Next met de rode. Je kunt dan even experimenteren in welke volgorde het goed werkt.

Het zou ook fijn zijn als je ons vertelt of dit heeft geholpen (en hoe dan precies). Daarmee kunnen wij weer anderen helpen.

 

Wat ook nog heel behulpzaam zou kunnen zijn voor Ziggo is deze test: De beide Nexten omwisselen. Als het probleem dan nog steeds in de slk is, dan weten we zeker dat het samenhangt met de combinatie van jouw Next en je Sony tv. Echter als het probleem mee verhuist richting woonkamer dan is er iets in de betreffende Next mis.