Beantwoord

Afstandsbediening Mediabox Next verliest koppeling

  • 12 augustus 2020
  • 10 reacties
  • 387 keer bekeken

Badge

Halloooo,

Is het probleem van het koppelen van de afst.bediening nu opgelost zodat de koppeling wordt vastgehouden?

icon

Best beantwoord door Claudio 15 augustus 2020, 14:30

Bij mij lijkt het nu inderdaad opgelost nu.

Bekijk origineel

Dit topic is gesloten. Staat je antwoord hier niet bij, stel dan je vraag in een nieuw topic.

10 Reacties

Reputatie 6

Hey @Claudio , 

 

Ik kan mij voorstellen dat je dolgraag een oplossing wilt voor de koppelingsproblemen met de afstandsbediening! Ik zie dat je in andere topics over dit issue ook reacties hebt achter gelaten en deze volgt :-) Heel goed!

 

In de nieuwe software 4.25 zou dit storingsbeeld verholpen moeten worden. Heb je de nieuwe update al gedaan? Deze is van 11 op 12 augustus voor iedereen uitgerold!

Bij mij lijkt het nu inderdaad eindelijk opgelost.

helaas bij ons doet de afstandbediening het na de update niet meer, we kunnen het geluid van de sony tv niet meer bedienen.

bij instellingen opnieuw gekoppeld, handmatig type van de sony tv ingevoerd, dan reageert de volume knoppen wel maar als je weer uit het instelling menu gaat reageert de afstandbediening niet meer. heel vreemd.

is hier een oplossing voor of wat doe ik verkeerd?

 

Reputatie 5
Badge +6

@gerbert  Zie ook deze topic https://community.ziggo.nl/mediabox-next-239/mediabox-next-software-update-4-25-59930?postid=633860#post633860 met oa eventuele oplossingen.

Hans W, ontzettend bedankt, het is opgelost, bij bepaal je volume stond die op mijn Yamaha versterker op Sony gezet en het werkt weer.

 

Badge

Bij mij lijkt het nu inderdaad opgelost nu.

Reputatie 4

Hey @Claudio,

Thnx voor de terugkoppeling. Fijn dat het bij jou nu opgelost is :-) Weer veel gebruikersgemak gewenst!

Reputatie 4

Hoi @gerbert, goedemorgen.

Hartelijk welkom op de Ziggo Community, leuk je hier te treffen :-)

Minder leuk is dat je afstandsbediening niet goed meer leek te werken. Gelukkig kreeg je een goede tip van @Hans.W en heb je de afstandsbediening alsnog weer op de juiste manier aan de praat gekregen, goed gedaan :clap_tone1:

Ook voor jou weer veel gebruikersgemak gewenst. Mocht je ooit nog weer eens ondersteuning nodig hebben, dan staat de Ziggo Community voor je klaar!

Badge

Tja, was helaas van korte duur.

Gisteren weer zelfde probleem. 

Ga denk ik nu maar over op logitech harmony afstandsbediening. 

Die schijnt de instellingen wel vast te houden.

Badge

top hoor zo een logitech harmony. 

Geen probleem meer.