Valt je wifi weg? Lees dit topic!

  • 22 november 2017
  • 217 Reacties
  • 77433x Bekeken


Toon eerste bericht

217 Reacties

Reputatie 7
@Peter GoderieVia dit (gesloten) topic https://community.ziggo.nl/internetverbinding-102/wifi-valt-steeds-weg-16645/index16.html
naar hier verwezen.... maar zie het probleem "WIFI valt steeds weg" hier niet terug....

Sinds een paar maanden heb ik het probleem dat aparaten regelmatig geen verbinding kunnen maken met mijn wifi.
Netwerk is gewoon zichtbaar, volop signaal, maar "connecting" valt dat altijd in 'n timeout.
Na resetten (spanning eraf en weer erop) van het UBEE modem werkt alles weer. Echter is dat voor een aantal dagen en dan weer hetzelfde probleem...


Hoi Peter,

Het staat inderdaad niet letterlijk benoemd , de checklist is ook bedoeld voor wegvallend wifi. 🙂 Ik begrijp uit een latere reactie dat het modem vervangen helaas geen optie voor jou is. Dan komen we wel een klein beetje in een patstelling, maar er zijn nog genoeg andere opties! Wanneer ik naar je Ubee kijk dan staat deze vast op kanaal 5. Zoals aangegeven in de checklist raden we aan om de kanaalkeuze op automatisch te laten staan. Wil je echt zelf een kanaal instellen, kies dan alleen voor 1, 6, of 11. Via een andere kanaal krijg je alleen maar meer interferentie. Zie deze pagina voor een uitleg daarover.

Zoals @hanh al aangeeft zou je wel kunnen overwegen om een Wifibooster te nemen. Maak je momenteel enkel gebruik van de Ubee of heb je daar al extra netwerkapparatuur achter hangen? Een andere overweging kan nog zijn om de Ubee in bridge te zetten en alles compleet in eigen hand te nemen via een externe router.

Groet,
Thijs
Beste Thijs,

Ook ik heb last van wifi storingen. Alle tips langsgelopen in je startpost, maar dit biedt geen soelaas.
Ik constateer deze verslechtering eigenlijk sinds jullie het modem hebben geupdated (met het nieuwe fancy voorkantje en ik gok een update naar docsis 3?) Wat overigens wel goed draait is de bedrade connectie. Die loopt gewoon goed.

Wat ik heb geprobeerd:
2.4 en 5 ghz andere namen geven (werd het alleen maar slechter van)
Kanalen vastzetten hielp ook niet

Nu alles weer automatisch gezet en zelfde naam, in de hoop dat meer keus meer stabiliteit oplevert. Kunnen jullie eens kijken of er wat aan mijn modem scheelt?'

Wat ook trouwens opvalt is vaak de enorme ping tijden tijdens een ping test, dan heb ik eerst een paar keer 3 ms en dan opeens 70 ms.

Hieronder nog even het signaal.

---------------


Startup Procedure
Procedure Status Comment
Acquire Downstream Channel Locked
Connectivity State OK Operational
Boot State OK Operational
Configuration File OK
Security Enabled BPI+

Downstream Channel
Channel Lock Status Modulation Channel ID Symbol Rate Frequency Power SNR
1 Locked QAM256 205 6952000 274000000 Hz -0.5 dBmV 38.3 dB
2 Locked QAM256 193 6952000 178000000 Hz -1.1 dBmV 36.6 dB
3 Locked QAM256 194 6952000 186000000 Hz -0.9 dBmV 37.1 dB
4 Locked QAM256 195 6952000 194000000 Hz -1.3 dBmV 37.0 dB
5 Locked QAM256 196 6952000 202000000 Hz -1.9 dBmV 36.7 dB
6 Locked QAM256 197 6952000 210000000 Hz -2.3 dBmV 36.7 dB
7 Locked QAM256 198 6952000 218000000 Hz -2.2 dBmV 36.7 dB
8 Locked QAM256 199 6952000 226000000 Hz -1.4 dBmV 36.8 dB
9 Locked QAM256 200 6952000 234000000 Hz -0.8 dBmV 37.7 dB
10 Locked QAM256 201 6952000 242000000 Hz -0.7 dBmV 38.2 dB
11 Locked QAM256 202 6952000 250000000 Hz -1.0 dBmV 37.6 dB
12 Locked QAM256 203 6952000 258000000 Hz -1.2 dBmV 38.0 dB
13 Locked QAM256 204 6952000 266000000 Hz -1.0 dBmV 38.1 dB
14 Locked QAM256 206 6952000 282000000 Hz -0.2 dBmV 38.4 dB
15 Locked QAM256 207 6952000 290000000 Hz -0.3 dBmV 38.4 dB
16 Locked QAM256 208 6952000 298000000 Hz -0.8 dBmV 38.2 dB

Upstream Channel
Channel Lock Status Modulation Channel ID Symbol Rate Frequency Power
1 Locked QAM64 2 5120 Ksym/sec 44500000 Hz 46.3 dBmV
2 Locked QAM64 1 5120 Ksym/sec 52000000 Hz 48.0 dBmV
3 Locked QAM64 3 5120 Ksym/sec 36000000 Hz 47.0 dBmV
4 Locked QAM64 4 5120 Ksym/sec 58800000 Hz 47.0 dBmV

CM IP Address Duration Expires
---.---.---.--- 😨 -- H: -- M: -- S: -- --- --- -- --:--:-- ----

Current System Time: Mon Nov 27 11:47:24 2017
Reputatie 7
Hoi Leeke1984,

Ik zie dat je al het een en ander hebt uitgesloten! Mag ik jouw modem eens vanaf hier resetten naar de fabrieksinstellingen? Dat betekent dan wel dat al je eventuele eigen aanpassingen weer naar origineel gaan. Ik ben benieuwd of dat helpt, ik begrijp dat het namelijk eerder wel goed heeft gewerkt. Wat betreft de ping, is dat alleen draadloos?

Groet,
Thijs
Beste Thijs,

Jazeker mag je dat. Ik heb e.e.a. in screenshots vastgelegd voor mezelf. Bedraad is alleen een mediaplayer en een NAS gekoppeld. Ik heb voor de rest geen bedrade mogelijkheden meer in mijn laptop zitten. Het pingen is dus wat ik draadloos zie op mijn laptop. Het betreft wel de pingtest van de Technicolor die deze resultaten geeft. Ik hoopte hiermee mijn draadloze verbinding uit te sluiten.

Edit: Voor die update van het fancy frontje werkte het inderdaad prima.

Groet Leeke
Reputatie 7
Helder! Ik heb de reset voor je gedaan. 🙂 Wanneer je laptop 5 GHz ondersteunt dan zou ik wel aanraden om het 5 GHz netwerk zichtbaar te maken, je kan dan wel het beste het opgeslagen profiel van het 2.4 Ghz netwerk dan 'vergeten' op je laptop. Zo weet je zeker dat je ook echt op 5 Ghz werkt. Zou je ook een foto willen sturen van de hoofdaansluiting van Ziggo? Dat is het punt waar het signaal als eerste je woning binnenkomt. Signaal lijkt niet altijd even optimaal namelijk.
Reputatie 5
Badge +3
ik heb vandaag de conectbox binnen deze aangesloten volgens de beschrijving wifi en internet oke maar de telefoon doet het niet de oude modem weer aangesloten en de telefoon werkt wat kan er aan de hand zijn
Hoi Thijs,

Bij deze nog de aansluitingen. Ik vind er twee in huis. 1-2 jaar geleden hebben we deze modem laten installeren door een monteur. Hij heeft hem in de woonkamer aangesloten:



Daarnaast is er nog een aansluiting volgens mij in de meterkast, die uiteindelijk de bron is van die in de meterkast:

. In de meterkast is er ook geen stopcontact om de modem van stroom te voorzien. Misschien daarom.

Edit: Sinds de herstart zijn de webpagina's van het modem zelf echt megasnel, dit heb ik nooit zo snel gehad!
Reputatie 7
Badge +28
ik heb vandaag de conectbox binnen deze aangesloten volgens de beschrijving wifi en internet oke maar de telefoon doet het niet de oude modem weer aangesloten en de telefoon werkt wat kan er aan de hand zijn
@hadeha, dan was de activatie nog niet helemaal doorgelopen. Dan kun je twee dingen doen, of je sluit het nieuwe modem weer aan en wacht totdat je telefoon het weer doet, kan maximaal 24 uur duren, maar gaat vaak sneller, of je laat het oude modem aangesloten staan en dan na verloop van tijd wordt automatisch het nieuwe modem geactiveerd en werkt je oude niet meer. Wanneer dat gebeurt, heb je ook geen internet meer. En dan is het simpelweg de modems omwisselen en heb je alles weer :)

Groet,
Evert
Reputatie 5
Badge +3
ik heb vandaag de conectbox binnen deze aangesloten volgens de beschrijving wifi en internet oke maar de telefoon doet het niet de oude modem weer aangesloten en de telefoon werkt wat kan er aan de hand zijn
@hadeha, dan was de activatie nog niet helemaal doorgelopen. Dan kun je twee dingen doen, of je sluit het nieuwe modem weer aan en wacht totdat je telefoon het weer doet, kan maximaal 24 uur duren, maar gaat vaak sneller, of je laat het oude modem aangesloten staan en dan na verloop van tijd wordt automatisch het nieuwe modem geactiveerd en werkt je oude niet meer. Wanneer dat gebeurt, heb je ook geen internet meer. En dan is het simpelweg de modems omwisselen en heb je alles weer :)

Groet,
Evert
oke dan wacht maar even dankje wel alvast en meld het wel als het werkt
Welkom op onze community, PeetBrew!

Er zijn al een aantal zaken nagelopen zie ik. 🙂 Gebruik je naast de Ubee nog andere draadloze apparatuur zoals een acces point of homeplug? Zo ja, heeft dat netwerk dan ook een andere naam dan de netwerken uit je Ubee?

Groet,
Thijs[/quote]

Hoi Thijs,

ik gebruik de Ubee als wifipunt voor 2.4 en 5 onder twee verschillende SSID's. Er zijn bedraad nog twee AP's aangesloten op de Ubee met hetzelfde SSID als die van het 2.4, op zolder en in de woonkamer. Apparaten zoeken meestal het sterkste signaal en schakelen dan over.
Reputatie 7
ik heb vandaag de conectbox binnen deze aangesloten volgens de beschrijving wifi en internet oke maar de telefoon doet het niet de oude modem weer aangesloten en de telefoon werkt wat kan er aan de hand zijn

Ter informatie voor wie meeleest in het topic. Ik heb contact gehad met hadeha, het blijkt dat door een storing dit bij enkele klanten is voorgekomen. Er is actie uitgezet om dit te herstellen.
Reputatie 7
Hoi Thijs,

Bij deze nog de aansluitingen. Ik vind er twee in huis. 1-2 jaar geleden hebben we deze modem laten installeren door een monteur. Hij heeft hem in de woonkamer aangesloten
Daarnaast is er nog een aansluiting volgens mij in de meterkast, die uiteindelijk de bron is van die in de meterkast: In de meterkast is er ook geen stopcontact om de modem van stroom te voorzien. Misschien daarom.
Edit: Sinds de herstart zijn de webpagina's van het modem zelf echt megasnel, dit heb ik nooit zo snel gehad!


Bedankt voor alle foto's, Leeke! Ik moet zeggen dat het zachtst gezegd wel wat onorthodox is, hoe het nu aangesloten is. De modem hoort eigenlijk wel in de meterkast bij de hoofdaansluiting. Het is dus niet mogelijk om hem daar op de stroom aan te sluiten? Daarnaast is sowieso de hoofdaansluiting en de PDF verdeler wel eens aan vernieuwing toe. De kabels die op de hoofdaansluiting zitten zijn beide qua connector niet optimaal afgeschermd wat ook goed kan verklaren dat jouw modem geen goed signaal heeft.
Lang verhaal kort, ik wil een monteur inplannen die de hoofdaansluiting komt vernieuwen. Deze zou dan wel aan kunnen geven dat het modem echt in de meterkast geplaatst zou moeten worden.
Reputatie 7

Hoi Thijs,

ik gebruik de Ubee als wifipunt voor 2.4 en 5 onder twee verschillende SSID's. Er zijn bedraad nog twee AP's aangesloten op de Ubee met hetzelfde SSID als die van het 2.4, op zolder en in de woonkamer. Apparaten zoeken meestal het sterkste signaal en schakelen dan over.


Duidelijk, ik vermoed dat hier nog wel eens de crux van het verhaal in kan zitten. Het automatisch kiezen van het beste signaal door het apparaat zelf kan nog wel eens problemen geven. Heb je al eens een configuratie geprobeerd waar deze drie netwerkem allen een eigen SSID hebben? Dan kun je ook beter herkennen welke eventueel problemen geeft. Het is ook van belang om dan ook die twee AP's op de automatische kanaalkeuze te zetten.
Reputatie 5
Badge +3
ik heb vandaag de conectbox binnen deze aangesloten volgens de beschrijving wifi en internet oke maar de telefoon doet het niet de oude modem weer aangesloten en de telefoon werkt wat kan er aan de hand zijn

Ter informatie voor wie meeleest in het topic. Ik heb contact gehad met hadeha, het blijkt dat door een storing dit bij enkele klanten is voorgekomen. Er is actie uitgezet om dit te herstellen.

Thijs de telefoon werkt weer bedankt voor de snelle service TOP
Reputatie 7
Mooi om te horen! Graag gedaan in ieder geval. 😃


Bedankt voor alle foto's, Leeke! Ik moet zeggen dat het zachtst gezegd wel wat onorthodox is, hoe het nu aangesloten is. De modem hoort eigenlijk wel in de meterkast bij de hoofdaansluiting. Het is dus niet mogelijk om hem daar op de stroom aan te sluiten? Daarnaast is sowieso de hoofdaansluiting en de PDF verdeler wel eens aan vernieuwing toe. De kabels die op de hoofdaansluiting zitten zijn beide qua connector niet optimaal afgeschermd wat ook goed kan verklaren dat jouw modem geen goed signaal heeft.
Lang verhaal kort, ik wil een monteur inplannen die de hoofdaansluiting komt vernieuwen. Deze zou dan wel aan kunnen geven dat het modem echt in de meterkast geplaatst zou moeten worden.


Dat verklaart dan een hoop Thijs. Er is inderdaad geen stroom aanwezig. Het is dan ook een huurwoning waar ik niet over ga. Een monteur vind ik prima, maar het is mij geen 100+ euro waard om stroom aan te leggen, een nieuwe hoofdaansluiting aan te leggen etc. Dus als het dat betekent dan neem ik het 'performance'verlies voor lief en ga ik het blijven doen met deze snelheid. Dan weet ik nu in ieder geval waar het aan ligt! 🙂 Mocht het betekenen dat dit onder jullie dienstverlening/service valt dan houd ik me aanbevolen. Hartelijk dank zover in ieder geval.

Hoi Thijs,

ik gebruik de Ubee als wifipunt voor 2.4 en 5 onder twee verschillende SSID's. Er zijn bedraad nog twee AP's aangesloten op de Ubee met hetzelfde SSID als die van het 2.4, op zolder en in de woonkamer. Apparaten zoeken meestal het sterkste signaal en schakelen dan over.


Duidelijk, ik vermoed dat hier nog wel eens de crux van het verhaal in kan zitten. Het automatisch kiezen van het beste signaal door het apparaat zelf kan nog wel eens problemen geven. Heb je al eens een configuratie geprobeerd waar deze drie netwerkem allen een eigen SSID hebben? Dan kun je ook beter herkennen welke eventueel problemen geeft. Het is ook van belang om dan ook die twee AP's op de automatische kanaalkeuze te zetten.


Verklaart voor mij nog steeds niet hoe het kan dat op het device volledige sterkte aangegeven wordt, drie streepjes, maar er geen verbinding met het internet is. Het vreemde is ook dat het veelal gebeurt terwijl je in dezelfde kamer blijft (en daarmee bij hetzelfde AP).
Ik zal kijken of het me lukt om drie verschillende ssid's in te richten en dit aan de familie uit te leggen...
Reputatie 7


Bedankt voor alle foto's, Leeke! Ik moet zeggen dat het zachtst gezegd wel wat onorthodox is, hoe het nu aangesloten is. De modem hoort eigenlijk wel in de meterkast bij de hoofdaansluiting. Het is dus niet mogelijk om hem daar op de stroom aan te sluiten? Daarnaast is sowieso de hoofdaansluiting en de PDF verdeler wel eens aan vernieuwing toe. De kabels die op de hoofdaansluiting zitten zijn beide qua connector niet optimaal afgeschermd wat ook goed kan verklaren dat jouw modem geen goed signaal heeft.
Lang verhaal kort, ik wil een monteur inplannen die de hoofdaansluiting komt vernieuwen. Deze zou dan wel aan kunnen geven dat het modem echt in de meterkast geplaatst zou moeten worden.


Dat verklaart dan een hoop Thijs. Er is inderdaad geen stroom aanwezig. Het is dan ook een huurwoning waar ik niet over ga. Een monteur vind ik prima, maar het is mij geen 100+ euro waard om stroom aan te leggen, een nieuwe hoofdaansluiting aan te leggen etc. Dus als het dat betekent dan neem ik het 'performance'verlies voor lief en ga ik het blijven doen met deze snelheid. Dan weet ik nu in ieder geval waar het aan ligt! 🙂 Mocht het betekenen dat dit onder jullie dienstverlening/service valt dan houd ik me aanbevolen. Hartelijk dank zover in ieder geval.


Ik kan de monteur voor je inplannen om kosteloos in ieder geval de hoofdaansluiting en verdeler te vernieuwen, zal ik je daarvoor via PM benaderen? Voor het beste resultaat, ook naar de toekomst kijkend, is een stroomvoorziening in de meterkast wel een pré. Heb je al eens navraag gedaan bij de verhuurder naar de mogelijkheden?
Reputatie 7

Hoi Thijs,

ik gebruik de Ubee als wifipunt voor 2.4 en 5 onder twee verschillende SSID's. Er zijn bedraad nog twee AP's aangesloten op de Ubee met hetzelfde SSID als die van het 2.4, op zolder en in de woonkamer. Apparaten zoeken meestal het sterkste signaal en schakelen dan over.


Duidelijk, ik vermoed dat hier nog wel eens de crux van het verhaal in kan zitten. Het automatisch kiezen van het beste signaal door het apparaat zelf kan nog wel eens problemen geven. Heb je al eens een configuratie geprobeerd waar deze drie netwerkem allen een eigen SSID hebben? Dan kun je ook beter herkennen welke eventueel problemen geeft. Het is ook van belang om dan ook die twee AP's op de automatische kanaalkeuze te zetten.


Verklaart voor mij nog steeds niet hoe het kan dat op het device volledige sterkte aangegeven wordt, drie streepjes, maar er geen verbinding met het internet is. Het vreemde is ook dat het veelal gebeurt terwijl je in dezelfde kamer blijft (en daarmee bij hetzelfde AP).
Ik zal kijken of het me lukt om drie verschillende ssid's in te richten en dit aan de familie uit te leggen...


De exacte verklaring voor dit gedrag is zonder de SSID's aan te passen ook niet te pinpointen. De aanpassing van SSID's is wat mij betreft ook niet de eindoplossing maar wel een manier om dichterbij de oorzaak te komen. Wanneer je deze netwerken op je telefoon instelt dan zal deze alsnog gaan switchen tussen de netwerken. Je kan dan goed zien hoe dat switchen verloopt en op welk netwerk je precies de problemen ervaart.
Beste Thijs,

Al jaren lang hebben wij problemen met ons Ziggo internet. Mobiele apparaten zoals mijn Macbook, telefoons, maar ook (nieuwe) printers en speakers, hebben slechts 10-20 minuten verbinding met internet, terwijl het WIFI signaal nog steeds perfect is. Daarna is er pas weer verbinding als ik mijn Wifi op mijn laptop uit en weer aan zet. En zo gaat het al jaren...
Opeens lees ik op jullie community dat internet boxjes die slechts 2,4 óf 5 GHZ kunnen uitzenden (die wij na jullie aanbeveling hebben aangeschaft), gratis worden vervangen door nieuwe kastjes die beide signalen tegelijk uitzenden, en dat zelfs veel problemen hiermee worden opgelost.. Hoe kan het dat ik hier zelf achter moet komen?!? Dit hoort op jullie voorpagina van de site te staan! Jullie zouden om jullie klanten die (veel te) veel betalen moet geven, en direct laten weten wanneer er eindelijk iets wordt ondernomen om de vele storingen en slecht-werkende verbindingen op te lossen. Sorry voor mijn toon, maar wij betalen al een decennia lang, ruim duizend euro per jaar voor internet en TV van Ziggo. Het mag onderhand wel eens fatsoenlijk gaan werken. Bij deze wil ik dan ook graag een nieuw kastje aanvragen, na het lezen van; ''Heb je een ouder modem die alleen op 2.4 GHz of 5 GHz kan werken maar niet tegelijk? Dan vervangen we deze kosteloos voor één van onze nieuwste modems. Neem daarvoor contact op met de klantenservice of laat het ons hier weten."

met vriendelijke groet,

Casper
Reputatie 7
Badge +35
Het kan een paar werkdagen duren voor een Ziggo moderator reageert op dit klanten helpen klanten forum.
Voor een snelle actie van Ziggo is bellen of een formulier invullen sneller:
1200 Gratis vanaf je telefoonaansluiting van Ziggo.
0900-1884 (normaal tarief)

https://www.ziggo.nl/klantenservice/abonnement/contact/formulier

Laat SVP even weten hoe dit afloopt? @C-HaatZiggoSindsHorizon
Reputatie 7
Badge +35
@C-HaatZiggoSindsHorizon schreef: ''Heb je een ouder modem die alleen op 2.4 GHz of 5 GHz kan werken maar niet tegelijk? Dan vervangen we deze kosteloos voor één van onze nieuwste modems. Neem daarvoor contact op met de klantenservice of laat het ons hier weten."

Waar heb je dit gelezen, het is zeker interessant voor anderen die nog een oud modem hebben.
Bedankt voor de snelle reactie!
Dit staat in het eerste bericht in dit topic, geplaatst door Thijs zelf.
Bij zijn Wifi checklist staat: ''modem verouderd?''
Hier kun je op klikken en dan komt dit er te staan:
Reputatie 7
Beste Thijs,

Al jaren lang hebben wij problemen met ons Ziggo internet. Mobiele apparaten zoals mijn Macbook, telefoons, maar ook (nieuwe) printers en speakers, hebben slechts 10-20 minuten verbinding met internet, terwijl het WIFI signaal nog steeds perfect is. Daarna is er pas weer verbinding als ik mijn Wifi op mijn laptop uit en weer aan zet. En zo gaat het al jaren...
Opeens lees ik op jullie community dat internet boxjes die slechts 2,4 óf 5 GHZ kunnen uitzenden (die wij na jullie aanbeveling hebben aangeschaft), gratis worden vervangen door nieuwe kastjes die beide signalen tegelijk uitzenden, en dat zelfs veel problemen hiermee worden opgelost.. Hoe kan het dat ik hier zelf achter moet komen?!? Dit hoort op jullie voorpagina van de site te staan! Jullie zouden om jullie klanten die (veel te) veel betalen moet geven, en direct laten weten wanneer er eindelijk iets wordt ondernomen om de vele storingen en slecht-werkende verbindingen op te lossen. Sorry voor mijn toon, maar wij betalen al een decennia lang, ruim duizend euro per jaar voor internet en TV van Ziggo. Het mag onderhand wel eens fatsoenlijk gaan werken. Bij deze wil ik dan ook graag een nieuw kastje aanvragen, na het lezen van; ''Heb je een ouder modem die alleen op 2.4 GHz of 5 GHz kan werken maar niet tegelijk? Dan vervangen we deze kosteloos voor één van onze nieuwste modems. Neem daarvoor contact op met de klantenservice of laat het ons hier weten."

met vriendelijke groet,

Casper


Hoi Casper,

Ik snap dat je gewoon een stabiele draadloze verbinding wil. Je reactie verbaast mij wel enigszins omdat ik in 2017 geen enkel contactmoment kan vinden waarin er wordt aangegeven dat er issues met de draadloze verbinding zijn. We kunnen je niet helpen als het niet duidelijk is dat je problemen ervaart. Je hebt een Technicolor TC7210 modem, deze kan wel tegelijk op 2.4 en 5 Ghz werken. Je hebt beide netwerken ook een andere naam gegeven. Je modem staat nu meer dan 125 dagen aan zonder gereset te zijn. Een reset kan al een heleboel problemen verhelpen, wil je als eerste je modem eens 10 seconden van de stroom halen? Het kan dan ook zijn dat je modem een nieuwe firmware update gaat installeren waarin optimalisaties voor wifi zijn verwerkt. Ik heb vanaf hier ook de draadloze netwerken van je Mediabox XL uitgeschakeld.
Als je na de reset alsnog problemen ervaart dan is het goed om te weten of je nog andere draadloze apparatuur achter je modem hebt aangesloten en zo ja, wat voor apparaten dat precies zijn.

Groet,
Thijs
Reputatie 5
Badge +3
Je Connect Box status
Draadloos (Actief - 2.4 en 5 GHz)
Internet (Verbonden (partial bonding US) dit staat in het rood volgens mij hoort dat groen te zijn
Telefonie (Actief TEL1)
heeft iemand hier een oplossing internet werkt gewoon

Reageer