Vraag

400/40 maar upload halveert steeds

  • 5 januari 2019
  • 31 Reacties
  • 1509x Bekeken

  • Gedreven Meedenker
  • 17 reacties
Ik ben veel bezig met uploaden en ik merkte pas 2 weken geleden dat het steeds halveerde hij hoort 40 mbps te geven maar ik krijg niet ééns 10 tot 20 meer het download speed is wel prima 400 is peak 🙂 alleen weet iemand hoe ik dit kan fixen misschien dat het wel kan?

Dit topic is gesloten. Staat je antwoord hier niet bij, start dan een nieuw topic.

31 Reacties

Reputatie 7
Badge +35
Die splitter is van goede kwaliteit, maar de AOP is te oud en dan veranderd er waarschijnlijk niets aan de problemen.
Badge +11
Die wanddoos is vermoedelijk het probleem. Die vervangt Ziggo gratis voor je. In principe wel verstandig om alle overbodige splitters weg te laten.
Een Ziggo monteur komt dit gratis vervangen, laat via de chat deze link zien, dan ziet de chat ook gelijk dat dit echt te oud is.

https://community.ziggo.nl/internetverbinding-102/400-40-maar-upload-halveerd-steeds-weet-iemand-waarom-35674?postid=355283

De chatbox (24 uur per dag/365 dagen per jaar te gebruiken) komt rechtsonder in beeld van de pagina hieronder, als er iemand beschikbaar is, soms even wachten:
https://www.ziggo.nl/chat

Splitter eruit gehaald en kabel vast gemaakt aan directe coax aansluiting dus de wanddoos want ik gebruik amper televisie of telefonie.
Reputatie 7
Badge +35
Een Ziggo monteur komt dit gratis vervangen, laat via de chat deze link zien, dan ziet de chat ook gelijk dat dit echt te oud is.

https://community.ziggo.nl/internetverbinding-102/400-40-maar-upload-halveerd-steeds-weet-iemand-waarom-35674?postid=355283

De chatbox (24 uur per dag/365 dagen per jaar te gebruiken) komt rechtsonder in beeld van de pagina hieronder, als er iemand beschikbaar is, soms even wachten:
https://www.ziggo.nl/chat
Ik zie die errors alleen maar oplopen in vergelijking met je vorige screenshot. Lijkt me niet OK. Ik zou het zo zeker niet willen hebben in elk geval.

Ik zie die errors alleen maar oplopen in vergelijking met je vorige screenshot. Lijkt me niet OK. Ik zou het zo zeker niet willen hebben in elk geval.
Als ik hiervoor een monteur zou roepen worden er dan bijdragen gedaan?
Ik zie die errors alleen maar oplopen in vergelijking met je vorige screenshot. Lijkt me niet OK. Ik zou het zo zeker niet willen hebben in elk geval.
Internet werkt tot behoren ik heb niet zoveel problemen mee meer. 😉 maar als nog dankjewel hé
Badge +11
Ik zie die errors alleen maar oplopen in vergelijking met je vorige screenshot. Lijkt me niet OK. Ik zou het zo zeker niet willen hebben in elk geval.
@Yahya Dat zou zomaar kunnen, een open punt geeft het door aan de hele installatie.

Ben benieuwd hoe het na een tijdje is.☺@Yahya Het is niet opgelost want op downstream kanaal 4 en 5 barst het van de fouten. (Post RS Errors). Dit zit in op het frequentiegebied van 4G telefonie , waar je modem last van heeft. Ergens in je coaxkabel systeem zit dus een lek voor 4G instraling. Hier heb je last van. Ik zou Ziggo maar even bellen en hierop wijzen.


upload speed of wat dergelijks allemaal is fijn hierboven op de foto is van 08/01/2019 ik heb mijn modem nog niet herstart of wat anders.

@Yahya Dat zou zomaar kunnen, een open punt geeft het door aan de hele installatie.

Ben benieuwd hoe het na een tijdje is.☺

Zal ik aangeven! Nu op naar het werk!
Reputatie 7
Badge +35
@Yahya Dat zou zomaar kunnen, een open punt geeft het door aan de hele installatie.

Ben benieuwd hoe het na een tijdje is.☺
@Yahya Het is niet opgelost want op downstream kanaal 4 en 5 barst het van de fouten. (Post RS Errors). Dit zit in op het frequentiegebied van 4G telefonie , waar je modem last van heeft. Ergens in je coaxkabel systeem zit dus een lek voor 4G instraling. Hier heb je last van. Ik zou Ziggo maar even bellen en hierop wijzen.

Dat zag ik ook, maar als het verder nog goed werkt.

Ziggo bellen kan, maar dan moet het er binnen wel goed zijn met alle aansluitingen en bekabeling, anders zijn de kosten voor de klant.

Misschien kan Yahya hier nog wat over melden of alles even nakijken of er geen oude stekkers of kabels in de gehele installatie zitten.

Inderdaad ik heb even naar mijn meterkast gekeken er liep een los coax kabel ertussen die oud was en heb hem eruitgehaald misschien dat dat hem was?
Reputatie 7
Badge +35
Dat zag ik ook, maar als het verder nog goed werkt.

Ziggo bellen kan, maar dan moet het er binnen wel goed zijn met alle aansluitingen en bekabeling, anders zijn de kosten voor de klant.

Misschien kan Yahya hier nog wat over melden of alles even nakijken of er geen oude stekkers of kabels in de gehele installatie zitten.
Badge +11
@Yahya Het is niet opgelost want op downstream kanaal 4 en 5 barst het van de fouten. (Post RS Errors). Dit zit in op het frequentiegebied van 4G telefonie , waar je modem last van heeft. Ergens in je coaxkabel systeem zit dus een lek voor 4G instraling. Hier heb je last van. Ik zou Ziggo maar even bellen en hierop wijzen.

Reputatie 7
Badge +35
Top, dank voor je update, daar kunnen anderen ook weer verder mee die in een zelfde situatie zitten.☺
En, hoe is het nu geregeld? @Yahya
Wij zijn altijd heel benieuwd naar alle mogelijke oplossingen.☺

het was niet echt een oplossing Speedtest is niet meer betrouwbaar voor mij ik had DSLReport geprobeert en kreeg goeie resultaten en daarna heb ik mijn upload server van twitch veranderd dus het fout lag aan mijn speedtest.net en de server naar waarbij ik ging uploaden van twitch.
Reputatie 7
Badge +35
En, hoe is het nu geregeld? @Yahya
Wij zijn altijd heel benieuwd naar alle mogelijke oplossingen.☺
kan dit topic gesloten worden? ik heb al kunnen regelen!
Waar vind ik de up- en downstreamwaardes van mijn modem?
Geef SVP ook gelijk de andere pagina's die daar te zien zijn.
wat ik nu wel raar vind is na dat ik een Topic open in Forum is het ineens 400/40 bij speedtest, Ik gebruik Damecon B.V. dichtsbijzijnde RotterdamWoon je toevallig in de regio Rotterdam? Daar zijn wel wat problemen geweest. Zijn de up en downstream waarden van je modem wel OK? Kun je eens inloggen in je modem en die schermen laten zien?

en hij halveerd weer na 15:00

Waar vind ik de up- en downstreamwaardes van mijn modem?
Geef SVP ook gelijk de andere pagina's die daar te zien zijn.Capelle A/D IJssel 2909 zal ik is effe naar kijken


wat ik nu wel raar vind is na dat ik een Topic open in Forum is het ineens 400/40 bij speedtest, Ik gebruik Damecon B.V. dichtsbijzijnde RotterdamWoon je toevallig in de regio Rotterdam? Daar zijn wel wat problemen geweest. Zijn de up en downstream waarden van je modem wel OK? Kun je eens inloggen in je modem en die schermen laten zien?

Reputatie 7
Badge +35
Waar vind ik de up- en downstreamwaardes van mijn modem?

Geef SVP ook gelijk de andere pagina's die daar te zien zijn.

wat ik nu wel raar vind is na dat ik een Topic open in Forum is het ineens 400/40 bij speedtest, Ik gebruik Damecon B.V. dichtsbijzijnde RotterdamWoon je toevallig in de regio Rotterdam? Daar zijn wel wat problemen geweest. Zijn de up en downstream waarden van je modem wel OK? Kun je eens inloggen in je modem en die schermen laten zien?

Netwerk diagnose gedaan geen fouten gevonden wat bedoelde je met schermen laten zien? Ik pak nu 389.5 / 38.5 via modem speedtest gedaan naar Damecon maar als ik weer problemen mee ga maken dan denk ik dat je de modem om de week moet afsluiten en aan moet zetten .
Capelle A/D IJssel 2909 zal ik is effe naar kijken

wat ik nu wel raar vind is na dat ik een Topic open in Forum is het ineens 400/40 bij speedtest, Ik gebruik Damecon B.V. dichtsbijzijnde RotterdamWoon je toevallig in de regio Rotterdam? Daar zijn wel wat problemen geweest. Zijn de up en downstream waarden van je modem wel OK? Kun je eens inloggen in je modem en die schermen laten zien?
Badge +11
wat ik nu wel raar vind is na dat ik een Topic open in Forum is het ineens 400/40 bij speedtest, Ik gebruik Damecon B.V. dichtsbijzijnde Rotterdam

Woon je toevallig in de regio Rotterdam? Daar zijn wel wat problemen geweest. Zijn de up en downstream waarden van je modem wel OK? Kun je eens inloggen in je modem en die schermen laten zien?
Twitch enzovoort! en af en toe youtube Videos uploaden, wetransfer soms
@Yahya naar welke site doe je uploaden ? particulier via FTP of anders ?