Sony Bravia TV's, CI+ en storingen tegelijk met internet gebruik? Schakel LNA uit

  • 20 november 2016
  • 129 Reacties
  • 25815x Bekeken


Toon eerste bericht

129 Reacties

Reputatie 7
Badge +25
Hallo @N.N.

Het filter heb ik via een andere weg. Ik heb nog wel een liggen. Deze kan ik wel even bekijken en de nummers noteren. Volgens mij heeft een leverancier van expert ze gewoon op voorraad.
Als je wilt wil ik dus wel even voor je kijken.

Teun

Hallo @Teun,
Het filter is type M-HPF-85, heb ik binnen dit topic weggehaald en met dat nummer bij Expert Apeldoorn op wc De Mheen besteld.
Ik kreeg vandaag ook een tevredenheidsonderzoek van Expert en daar heb ik ook aangegeven dat het filter door de leverancier van Expert niet te leveren zou zijn omdat ze het filter niet kenden.
Ik kan het filter zo halen bij het lokale onderdelenhuis of bij de lokale gespecialiseerde elektronica onderdelenzaak, maar ik gunde het de lokale Expert-winkel omdat ze mij ook netjes met de tv geholpen hebben. In eerste instantie boden ze aan een eigen monteur te sturen om e.e.a. door te meten, toen ik via dit topic wijzer werd heb ik de afspraak afgezegd en het filter besteld, wat ik zelf op kan lossen probeer ik zelf op te lossen. Misschien dat jij intern met de winkel in Apeldoorn hierover kunt communiceren. Ik hoor het wel.
Bedankt vast voor de moeite.
P.S. in mijn type Sony TV zit geen LNA-functie die ik uit kan zetten.
Reputatie 7
Badge +25
Dat geeft niet @N.N. Alle hulp is welkom. En als we mekaar kunnen helpen dan is dat super. https://www.bol.com/nl/p/braun-telecom-retourband-sperfilter-m-hpf-85/9200000079731211/ dat is de sperfilter die je moet hebben trouwens. Ik ga eens proberen die storing op te wekken. Maakt het nog uit of het WIFI verkeer is of LAN verkeer?
Hallo @grizzler,
ik heb het draadloos gemerkt.
Bekabeld (nog) niet getest.
Het sperfilter heb ik reeds besteld.
Reputatie 1
@N.N. Ik heb net een stress test gedaan van een aantal minuten Wireless en Wired en een combi van beiden maar geen uitwerking.
Reputatie 7
Badge +11
Hallo @N.N.

Het filter heb ik via een andere weg. Ik heb nog wel een liggen. Deze kan ik wel even bekijken en de nummers noteren. Volgens mij heeft een leverancier van expert ze gewoon op voorraad.
Als je wilt wil ik dus wel even voor je kijken.

Teun

Hallo @Teun,
Het filter is type M-HPF-85, heb ik binnen dit topic weggehaald en met dat nummer bij Expert Apeldoorn op wc De Mheen besteld.
Ik kreeg vandaag ook een tevredenheidsonderzoek van Expert en daar heb ik ook aangegeven dat het filter door de leverancier van Expert niet te leveren zou zijn omdat ze het filter niet kenden.
Ik kan het filter zo halen bij het lokale onderdelenhuis of bij de lokale gespecialiseerde elektronica onderdelenzaak, maar ik gunde het de lokale Expert-winkel omdat ze mij ook netjes met de tv geholpen hebben. In eerste instantie boden ze aan een eigen monteur te sturen om e.e.a. door te meten, toen ik via dit topic wijzer werd heb ik de afspraak afgezegd en het filter besteld, wat ik zelf op kan lossen probeer ik zelf op te lossen. Misschien dat jij intern met de winkel in Apeldoorn hierover kunt communiceren. Ik hoor het wel.
Bedankt vast voor de moeite.
P.S. in mijn type Sony TV zit geen LNA-functie die ik uit kan zetten.


Hallo @N.N.

De expert winkels werken onderling niet zo veel samen, omdat men allemaal zelfstandig is. Ik heb toevallig goede contacten met de monteurs in onze regio, waarbij wij veel info uitwisselen.
Weet niet of Expert Apeldoorn veel met ziggo doet?? Wij dus wel en soms wel eens te veel!!

Teun
Reputatie 7
Badge +25
Hallo @N.N.

Het filter heb ik via een andere weg. Ik heb nog wel een liggen. Deze kan ik wel even bekijken en de nummers noteren. Volgens mij heeft een leverancier van expert ze gewoon op voorraad.
Als je wilt wil ik dus wel even voor je kijken.

Teun

Hallo @Teun,
Het filter is type M-HPF-85, heb ik binnen dit topic weggehaald en met dat nummer bij Expert Apeldoorn op wc De Mheen besteld.
Ik kreeg vandaag ook een tevredenheidsonderzoek van Expert en daar heb ik ook aangegeven dat het filter door de leverancier van Expert niet te leveren zou zijn omdat ze het filter niet kenden.
Ik kan het filter zo halen bij het lokale onderdelenhuis of bij de lokale gespecialiseerde elektronica onderdelenzaak, maar ik gunde het de lokale Expert-winkel omdat ze mij ook netjes met de tv geholpen hebben. In eerste instantie boden ze aan een eigen monteur te sturen om e.e.a. door te meten, toen ik via dit topic wijzer werd heb ik de afspraak afgezegd en het filter besteld, wat ik zelf op kan lossen probeer ik zelf op te lossen. Misschien dat jij intern met de winkel in Apeldoorn hierover kunt communiceren. Ik hoor het wel.
Bedankt vast voor de moeite.
P.S. in mijn type Sony TV zit geen LNA-functie die ik uit kan zetten.


Hallo @N.N.

De expert winkels werken onderling niet zo veel samen, omdat men allemaal zelfstandig is. Ik heb toevallig goede contacten met de monteurs in onze regio, waarbij wij veel info uitwisselen.
Weet niet of Expert Apeldoorn veel met ziggo doet?? Wij dus wel en soms wel eens te veel!!

Teun

Hallo @Teun,
Bedankt voor je reactie,
Expert is hier ook dealer.
Ik wacht hun reactie van mijn bestelling af.
Reputatie 7
Badge +11
Hallo @N.N.

Laat maar even horen. Misschien dat zij niet zo actief zijn als ons.

Misschien wel eens te actief voor een ziggo klant, maar dat wordt dan wel weer enorm gewaardeerd als het probleem met signaal wordt opgelost!

gr Teun
Reputatie 1
Ik was gisteren programma's aan het terug kijken via de Horizonbox en zelfs met replay tv had ik af en toe blokken in beeld. Hebben jullie dit ook gehad?
Reputatie 7
Badge +25
Hallo @N.N.

Laat maar even horen. Misschien dat zij niet zo actief zijn als ons.

Misschien wel eens te actief voor een ziggo klant, maar dat wordt dan wel weer enorm gewaardeerd als het probleem met signaal wordt opgelost!

gr Teun

Hallo @Teun, komt goed.
Reputatie 7
Badge +25
Ik was gisteren programma's aan het terug kijken via de Horizonbox en zelfs met replay tv had ik af en toe blokken in beeld. Hebben jullie dit ook gehad?
Hallo @grizzler,
heb sinds gisteravond een decoder XL, nog geen blokje gezien, zit wèl achter de versterker maar nog zonder besteld filter.
Reputatie 7
Badge +35
Ik was gisteren programma's aan het terug kijken via de Horizonbox en zelfs met replay tv had ik af en toe blokken in beeld. Hebben jullie dit ook gehad?
Kun je hier je signaalsterkte met een foto plaatsen of een nauwkeurige omschrijving als de box op NPO1 staat?
Druk op de Menuknop van je afstandsbediening.
Ga naar Opties.
Selecteer Diagnostiek en druk op OK.
Klik een paar keer op het pijltje naar beneden totdat je de opties Signaalsterkte en Signaalkwaliteit in beeld ziet.
Wacht even een paar seconden totdat de balk achter de opties wit kleurt.
Je ziet nu of de signaalkwaliteit en signaalsterkte Zwak, Goed of Uitmuntend is.

Heb je de Mediabox XL of Horizon box opgenomen in een thuisnetwerk met je afstandsbediening en/of met een UTP kabel aangesloten aan je modem?
Laat SVP even weten, er zijn nogal wat problemen met het thuisnetwerk via de Mediabox XL.
Reputatie 1
@Be rt Ik heb nog nooit problemen gehad met de Horizon box omdat ik hem simpel weg alleen gebruik om een programma terug te kijken. Het probleem dat ik heb met de blokken is als ik kijk met een CI+ module. Maar zag nu dus dat ik het ook heb met replay tv. Hieronder het signaal met de CI Module en met de horizon


Reputatie 7
Badge +35
@grizzler Je signaal is veel te hoog op de Mediabox XL en geeft storing door oversturing.
De juiste sterkte is op NPO1 ergens in het midden van goed met speling naar boven en beneden, maar niet in zwak of Uitmuntend.

Je hebt een versterker in gebruik en de Mediabox XL zal op een lagere versterking aangesloten moeten worden, dan ben je waarschijnlijk de storingen kwijt.
Reputatie 1
Hij zit op de eerste poort en die heeft geen versterking. Het lijkt mij overigens raar dat als ik de Horizon box anders ga dempen het beeld via de CI+ module beter wordt.
Reputatie 7
Badge +25
Hallo @Be rt en @grizzler
Ik heb gisteren de mediabox XL voor het eerst aangesloten, óók op het 0dB-punt van de versterker en zie bij mij dezelfde waarden.
Ben nog in afwachting van het filter, maar dat is meer alléén nodig als je met de kabel rechtstreeks op de tv kijkt en niet zozeer als je via een decoder kijkt, welk type dan ook, is nu mijn ervaring nu met de Pace en de decoder XL.
Reputatie 7
Badge +35
Hij zit op de eerste poort en die heeft geen versterking. Het lijkt mij overigens raar dat als ik de Horizon box anders ga dempen het beeld via de CI+ module beter wordt.

@grizzler Hier geeft de versterker ook een hoger signaal op 0db en een beter upstream naar de Ziggo servers, dus waarschijnlijk is hij bij jou ook geen werkelijke 0db.

Ik heb een tijd terug ook de Mediabox XL van de versterker moeten halen om storingen kwijt te raken, hierna geen storingen meer gezien.
Reputatie 1
@Be rt Zou ik dan minder storingen kunnen hebben als ik de Horizonbox afsluit?
Ik heb nog wel een demper liggen van 6db is dat een oplossing voor als ik hem aangesloten laat?
Reputatie 7
Badge +25
Ik heb een Sony KD55A1 en LNA uitgezet maar heb helaas elk uur blokken in beeld. Probleem is al sinds augustus vorig jaar. 4 keer een ziggo monteur bij geweest maar helaas geen oplossing. Morgen de zaak bij de geschillencommissie omdat er toch een oplossing moet komen. Heb van alles al zelf geprobeerd maar niks werkt.
Als iemand nog tips heeft dan sta ik daar voor open. Sony zegt het ligt aan Ziggo en Ziggo zegt ik weet het niet meer. Begrip voor alle partijen maar ik heb nog steeds blokken in beeld.

Hallo @grizzler,
Hoe is het bij de geschillencommissie afgelopen?
Reputatie 7
Badge +35
@grizzler Dat kan je altijd proberen, het is soms even zoeken voordat de Mediabox XL lekker loopt.
Als het signaal maar ergens in goed staat.

Een demper kan één probleem hebben, dat ook je retour signaal gedempt wordt.
Maar dat kun je zien in je Mediabox XL: een computer/laptop met een UTP kabel aansluiten aan je Mediabox XL en met je browser inloggen op: http://192.168.192.1 admin/admin en dan op upstream klikken, als daar de waarden allemaal op 51 staan is het niet goed en kan de Mediabox XL de Ziggo servers niet goed bereiken.

Je zou, in 2e instantie, ook kunnen proberen om vanaf de AOP te splitten en rechtstreeks je Mediabox XL aan te sluiten.

Ik hoor graag de resultaten.
Reputatie 1
Ik heb een Sony KD55A1 en LNA uitgezet maar heb helaas elk uur blokken in beeld. Probleem is al sinds augustus vorig jaar. 4 keer een ziggo monteur bij geweest maar helaas geen oplossing. Morgen de zaak bij de geschillencommissie omdat er toch een oplossing moet komen. Heb van alles al zelf geprobeerd maar niks werkt.
Als iemand nog tips heeft dan sta ik daar voor open. Sony zegt het ligt aan Ziggo en Ziggo zegt ik weet het niet meer. Begrip voor alle partijen maar ik heb nog steeds blokken in beeld.

Hallo @grizzler,
Hoe is het bij de geschillencommissie afgelopen?


Helaas kon ik niet heen dus de geschillencommissie doet een uitspraak binnen een maand zonder dat ik extra dingen heb kunnen toelichten. Maar was opzich ook onnodig want alle informatie is helder.
Reputatie 1
@grizzler Dat kan je altijd proberen, het is soms even zoeken voordat de Mediabox XL lekker loopt.
Als het signaal maar ergens in goed staat.

Een demper kan één probleem hebben, dat ook je retour signaal gedempt wordt.
Maar dat kun je zien in je Mediabox XL: een computer/laptop met een UTP kabel aansluiten aan je Mediabox XL en met je browser inloggen op: http://192.168.192.1 admin/admin en dan op upstream klikken, als daar de waarden allemaal op 51 staan is het niet goed en kan de Mediabox XL de Ziggo servers niet goed bereiken.

Je zou, in 2e instantie, ook kunnen proberen om vanaf de AOP te splitten en rechtstreeks je Mediabox XL aan te sluiten.

Ik hoor graag de resultaten.


@Be rt Ik zet de Horizon box wel even uit kijken wat de normale tv dan doet. Ik gebruik hem namelijk echt nooit. Belangrijkste voor mij is dat de CI+ module goed werkt.
Reputatie 1
@Teun Heb je een voorbeeld hoe ik deze sperfilter moet plaatsen? Ik wil het graag in 1 keer goed doen zodat ik zeker weet dat dat gedeelte helemaal 100% in orde is.
Reputatie 7
Badge +25
@Teun Heb je een voorbeeld hoe ik deze sperfilter moet plaatsen? Ik wil het graag in 1 keer goed doen zodat ik zeker weet dat dat gedeelte helemaal 100% in orde is.
Hallo @grizzler en @Teun,
daar ben ik ook wel benieuwd naar, ik las binnen dit topic dat je het filter bij de ingang van de versterker moet plaatsen en niet in een kabel naar de tv.???
Reputatie 1
@Teun Heb je een voorbeeld hoe ik deze sperfilter moet plaatsen? Ik wil het graag in 1 keer goed doen zodat ik zeker weet dat dat gedeelte helemaal 100% in orde is.
Hallo @grizzler en @Teun,
daar ben ik ook wel benieuwd naar, ik las binnen dit topic dat je het filter bij de ingang van de versterker moet plaatsen en niet in een kabel naar de tv.???

Een foto ofzo zou enorm super zijn. Dan weet ik zeker dat het goed aangesloten is
Reputatie 7
Badge +25
@Teun Heb je een voorbeeld hoe ik deze sperfilter moet plaatsen? Ik wil het graag in 1 keer goed doen zodat ik zeker weet dat dat gedeelte helemaal 100% in orde is.
Hallo @grizzler en @Teun,
daar ben ik ook wel benieuwd naar, ik las binnen dit topic dat je het filter bij de ingang van de versterker moet plaatsen en niet in een kabel naar de tv.???

Een foto of zo zou enorm super zijn. Dan weet ik zeker dat het goed aangesloten is

Meestal staat er wel een pijl of zo op zo'n ding voor de juiste richting, de uitgang naar de tv dus.
We zijn benieuwd naar het antwoord van Teun en een foto van het filter staat al binnen dit topic.
Reputatie 1
@Teun Heb je een voorbeeld hoe ik deze sperfilter moet plaatsen? Ik wil het graag in 1 keer goed doen zodat ik zeker weet dat dat gedeelte helemaal 100% in orde is.
Hallo @grizzler en @Teun,
daar ben ik ook wel benieuwd naar, ik las binnen dit topic dat je het filter bij de ingang van de versterker moet plaatsen en niet in een kabel naar de tv.???

Een foto of zo zou enorm super zijn. Dan weet ik zeker dat het goed aangesloten is

Meestal staat er wel een pijl of zo op zo'n ding voor de juiste richting, de uitgang naar de tv dus.
We zijn benieuwd naar het antwoord van Teun en een foto van het filter staat al binnen dit topic.


Ik bedoelde een foto hoe dat het eruit ziet als hij goed geinstalleerd is. 1 foto zegt meer dan duizend woorden 😉

Reageer