Sony Bravia TV's, CI+ en storingen tegelijk met internet gebruik? Schakel LNA uit

  • 20 november 2016
  • 129 Reacties
  • 24671x Bekeken


Toon eerste bericht

129 Reacties

Reputatie 7
Badge +35
@grizzler Je signaal is veel te hoog op de Mediabox XL en geeft storing door oversturing.
De juiste sterkte is op NPO1 ergens in het midden van goed met speling naar boven en beneden, maar niet in zwak of Uitmuntend.

Je hebt een versterker in gebruik en de Mediabox XL zal op een lagere versterking aangesloten moeten worden, dan ben je waarschijnlijk de storingen kwijt.
Reputatie 1
Hij zit op de eerste poort en die heeft geen versterking. Het lijkt mij overigens raar dat als ik de Horizon box anders ga dempen het beeld via de CI+ module beter wordt.
Reputatie 7
Badge +25
Hallo @Be rt en @grizzler
Ik heb gisteren de mediabox XL voor het eerst aangesloten, óók op het 0dB-punt van de versterker en zie bij mij dezelfde waarden.
Ben nog in afwachting van het filter, maar dat is meer alléén nodig als je met de kabel rechtstreeks op de tv kijkt en niet zozeer als je via een decoder kijkt, welk type dan ook, is nu mijn ervaring nu met de Pace en de decoder XL.
Reputatie 7
Badge +35
Hij zit op de eerste poort en die heeft geen versterking. Het lijkt mij overigens raar dat als ik de Horizon box anders ga dempen het beeld via de CI+ module beter wordt.

@grizzler Hier geeft de versterker ook een hoger signaal op 0db en een beter upstream naar de Ziggo servers, dus waarschijnlijk is hij bij jou ook geen werkelijke 0db.

Ik heb een tijd terug ook de Mediabox XL van de versterker moeten halen om storingen kwijt te raken, hierna geen storingen meer gezien.
Reputatie 1
@Be rt Zou ik dan minder storingen kunnen hebben als ik de Horizonbox afsluit?
Ik heb nog wel een demper liggen van 6db is dat een oplossing voor als ik hem aangesloten laat?
Reputatie 7
Badge +25
Ik heb een Sony KD55A1 en LNA uitgezet maar heb helaas elk uur blokken in beeld. Probleem is al sinds augustus vorig jaar. 4 keer een ziggo monteur bij geweest maar helaas geen oplossing. Morgen de zaak bij de geschillencommissie omdat er toch een oplossing moet komen. Heb van alles al zelf geprobeerd maar niks werkt.
Als iemand nog tips heeft dan sta ik daar voor open. Sony zegt het ligt aan Ziggo en Ziggo zegt ik weet het niet meer. Begrip voor alle partijen maar ik heb nog steeds blokken in beeld.

Hallo @grizzler,
Hoe is het bij de geschillencommissie afgelopen?
Reputatie 7
Badge +35
@grizzler Dat kan je altijd proberen, het is soms even zoeken voordat de Mediabox XL lekker loopt.
Als het signaal maar ergens in goed staat.

Een demper kan één probleem hebben, dat ook je retour signaal gedempt wordt.
Maar dat kun je zien in je Mediabox XL: een computer/laptop met een UTP kabel aansluiten aan je Mediabox XL en met je browser inloggen op: http://192.168.192.1 admin/admin en dan op upstream klikken, als daar de waarden allemaal op 51 staan is het niet goed en kan de Mediabox XL de Ziggo servers niet goed bereiken.

Je zou, in 2e instantie, ook kunnen proberen om vanaf de AOP te splitten en rechtstreeks je Mediabox XL aan te sluiten.

Ik hoor graag de resultaten.
Reputatie 1
Ik heb een Sony KD55A1 en LNA uitgezet maar heb helaas elk uur blokken in beeld. Probleem is al sinds augustus vorig jaar. 4 keer een ziggo monteur bij geweest maar helaas geen oplossing. Morgen de zaak bij de geschillencommissie omdat er toch een oplossing moet komen. Heb van alles al zelf geprobeerd maar niks werkt.
Als iemand nog tips heeft dan sta ik daar voor open. Sony zegt het ligt aan Ziggo en Ziggo zegt ik weet het niet meer. Begrip voor alle partijen maar ik heb nog steeds blokken in beeld.

Hallo @grizzler,
Hoe is het bij de geschillencommissie afgelopen?


Helaas kon ik niet heen dus de geschillencommissie doet een uitspraak binnen een maand zonder dat ik extra dingen heb kunnen toelichten. Maar was opzich ook onnodig want alle informatie is helder.
Reputatie 1
@grizzler Dat kan je altijd proberen, het is soms even zoeken voordat de Mediabox XL lekker loopt.
Als het signaal maar ergens in goed staat.

Een demper kan één probleem hebben, dat ook je retour signaal gedempt wordt.
Maar dat kun je zien in je Mediabox XL: een computer/laptop met een UTP kabel aansluiten aan je Mediabox XL en met je browser inloggen op: http://192.168.192.1 admin/admin en dan op upstream klikken, als daar de waarden allemaal op 51 staan is het niet goed en kan de Mediabox XL de Ziggo servers niet goed bereiken.

Je zou, in 2e instantie, ook kunnen proberen om vanaf de AOP te splitten en rechtstreeks je Mediabox XL aan te sluiten.

Ik hoor graag de resultaten.


@Be rt Ik zet de Horizon box wel even uit kijken wat de normale tv dan doet. Ik gebruik hem namelijk echt nooit. Belangrijkste voor mij is dat de CI+ module goed werkt.
Reputatie 1
@Teun Heb je een voorbeeld hoe ik deze sperfilter moet plaatsen? Ik wil het graag in 1 keer goed doen zodat ik zeker weet dat dat gedeelte helemaal 100% in orde is.
Reputatie 7
Badge +25
@Teun Heb je een voorbeeld hoe ik deze sperfilter moet plaatsen? Ik wil het graag in 1 keer goed doen zodat ik zeker weet dat dat gedeelte helemaal 100% in orde is.
Hallo @grizzler en @Teun,
daar ben ik ook wel benieuwd naar, ik las binnen dit topic dat je het filter bij de ingang van de versterker moet plaatsen en niet in een kabel naar de tv.???
Reputatie 1
@Teun Heb je een voorbeeld hoe ik deze sperfilter moet plaatsen? Ik wil het graag in 1 keer goed doen zodat ik zeker weet dat dat gedeelte helemaal 100% in orde is.
Hallo @grizzler en @Teun,
daar ben ik ook wel benieuwd naar, ik las binnen dit topic dat je het filter bij de ingang van de versterker moet plaatsen en niet in een kabel naar de tv.???

Een foto ofzo zou enorm super zijn. Dan weet ik zeker dat het goed aangesloten is
Reputatie 7
Badge +25
@Teun Heb je een voorbeeld hoe ik deze sperfilter moet plaatsen? Ik wil het graag in 1 keer goed doen zodat ik zeker weet dat dat gedeelte helemaal 100% in orde is.
Hallo @grizzler en @Teun,
daar ben ik ook wel benieuwd naar, ik las binnen dit topic dat je het filter bij de ingang van de versterker moet plaatsen en niet in een kabel naar de tv.???

Een foto of zo zou enorm super zijn. Dan weet ik zeker dat het goed aangesloten is

Meestal staat er wel een pijl of zo op zo'n ding voor de juiste richting, de uitgang naar de tv dus.
We zijn benieuwd naar het antwoord van Teun en een foto van het filter staat al binnen dit topic.
Reputatie 1
@Teun Heb je een voorbeeld hoe ik deze sperfilter moet plaatsen? Ik wil het graag in 1 keer goed doen zodat ik zeker weet dat dat gedeelte helemaal 100% in orde is.
Hallo @grizzler en @Teun,
daar ben ik ook wel benieuwd naar, ik las binnen dit topic dat je het filter bij de ingang van de versterker moet plaatsen en niet in een kabel naar de tv.???

Een foto of zo zou enorm super zijn. Dan weet ik zeker dat het goed aangesloten is

Meestal staat er wel een pijl of zo op zo'n ding voor de juiste richting, de uitgang naar de tv dus.
We zijn benieuwd naar het antwoord van Teun en een foto van het filter staat al binnen dit topic.


Ik bedoelde een foto hoe dat het eruit ziet als hij goed geinstalleerd is. 1 foto zegt meer dan duizend woorden 😉
Reputatie 7
Badge +11
Hallo

Een foto heb ik helaas niet maar op de versterker zit op de ingang een f connector aansluiting en daar moet hij op. Hij past maar op 1 manier. Connector van de ingang van de versterker losschroeven filter plaatsen op de versterker ingang en dan dan de kabel die los hebt geschroefd weer aansluiten.
Kan desnoods vanavond wel even een foto plaatsen. Ben nu nl op mijn werk.

vr gr Teun
Reputatie 1


En hij is er tussen geplaatst. In de bon van Ziggo stond trouwens een ander type versterker dan hier aan de wand zit of is het wel dezelfde als ik zei?
Reputatie 7
Badge +11
Zo moet hij inderdaad zitten.

Nu maar afwachten dus!

Teun
Reputatie 1
Zo moet hij inderdaad zitten.

Nu maar afwachten dus!

Teun

Nog steeds de irritante blokken in beeld helaas. LNA staat uit en sperfilter geplaatst. Zijn er nog meer opties?
Reputatie 1
Nou @Teun die sper filter bij de ingang is geen oplossing want nu werkt mijn Horizon niet meer. Sowieso werkte het niet want ik heb nog steeds blokken in beeld. Ik haal hem er tussen uit want wil toch graag af en toe mijn Horizon box gebruiken.
Reputatie 1
@grizzler Dat kan je altijd proberen, het is soms even zoeken voordat de Mediabox XL lekker loopt.
Als het signaal maar ergens in goed staat.

Een demper kan één probleem hebben, dat ook je retour signaal gedempt wordt.
Maar dat kun je zien in je Mediabox XL: een computer/laptop met een UTP kabel aansluiten aan je Mediabox XL en met je browser inloggen op: http://192.168.192.1 admin/admin en dan op upstream klikken, als daar de waarden allemaal op 51 staan is het niet goed en kan de Mediabox XL de Ziggo servers niet goed bereiken.

Je zou, in 2e instantie, ook kunnen proberen om vanaf de AOP te splitten en rechtstreeks je Mediabox XL aan te sluiten.

Ik hoor graag de resultaten.


Demper werkt wel maar geeft geen resultaat. Nog steeds elk uur blokken in beeld. Idem met de CI+ module. Sperfilter helpt niet want als die er tussen zit werkt replay tv niet meer en daarvoor gebruik ik de Horizon
Reputatie 7
Badge +11
Nou @Teun die sper filter bij de ingang is geen oplossing want nu werkt mijn Horizon niet meer. Sowieso werkte het niet want ik heb nog steeds blokken in beeld. Ik haal hem er tussen uit want wil toch graag af en toe mijn Horizon box gebruiken.

Hallo.

dat is natuurlijk balen dat het niet lekker werkt. en wat als je de tv rechtstreeks aansluit, dus zonder versterker of wat dan ook en even je modem uitzetten?? kijk eens wat hij dan doet.

Teun
Reputatie 7
Badge +35
En de sperfilter vlak voor de TV?
Reputatie 1
En de sperfilter vlak voor de TV?

Dan zou het al een beetje nut moeten hebben dat ik hem bij het begin van de kabel doe. En dat had het helaas ook niet. Mijn tv zit 1,5 meter van de hoofdaansluiting. Hoofdaansluiting zit in de woonkamer precies in de hoek waar de tv ook staat.
Reputatie 7
Badge +35
Ik bedoel na de versterker en voor de TV of had je die al geprobeerd?
Kon het zo snel niet terugvinden.
Reputatie 1
Ik bedoel na de versterker en voor de TV of had je die al geprobeerd?
Kon het zo snel niet terugvinden.
Ik bedoel na de versterker en voor de TV of had je die al geprobeerd?
Kon het zo snel niet terugvinden.


Nee nog niet geprobeerd. Moet ook even kijken of dat past. Ik heb een Sony Bravia KD-55A1 en die heeft die rare voet.

Reageer